Subject: RE: [Sip] draft-khartabil-sip-policy-uri-call-info-purpose-00

From: [email-masked]
Date: Mon, 16 Feb 2004 11:07:13 +0200

Thanks.

Do you think that it will only be limited to conferences?

/Hisham

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of ext
> Cullen Jennings
> Sent: 13.February.2004 18:49
> To: [email-masked]
> Subject: [Sip] draft-khartabil-sip-policy-uri-call-info-purpose-00
> 
> 
>     
> I like this draft, just one little NIT, I think it would be 
> better to call
> the tag conf-policy-info instead of just policy-info
> 
> Cullen
> 
> 
> 
> _______________________________________________
> Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
> This list is for NEW development of the core SIP Protocol
> Use [email-masked] for questions on current sip
> Use [email-masked] for new developments on the application of sip
> 

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Jonathan Rosenberg <[email-masked]>
Date: Mon, 16 Feb 2004 15:56:39 -0500

I think one could provide links to other policy documents, but this is 
best done via other purpose tags. "policy" is pretty general, and I 
think  you want to be as specific as possible here.

-Jonathan R.

-- 
Jonathan D. Rosenberg, Ph.D.                600 Lanidex Plaza
Chief Technology Officer                    Parsippany, NJ 07054-2711
dynamicsoft
[email-masked]                     FAX:   (973) 952-5050
http://www.jdrosen.net                      PHONE: (973) 952-5000
http://www.dynamicsoft.com

---

From: Cullen Jennings <[email-masked]>
Date: Thu, 19 Feb 2004 20:32:57 -0800

I was hoping it would only be conferences. If it is more than that, then I
would need to know what I should expect to find when I load the document the
URI points at. 

Cullen

On 2/16/04 1:07 AM, "[email-masked]"
<[email-masked]> wrote:

>> Subject: [Sip]