Subject: [Sip] Performance testing tools for SIP entities

From: brijesh nair <[email-masked]>
Date: Wed, 22 Sep 2004 02:21:31 -0700 (PDT)

Hi,
  I am looking for good performace testing tools (free
or otherwise) which can be used to test various SIP
entities (e.g B2BUA, Proxy Servers etc.). Can anyone
help on this??

Thanks,
Brijesh

_______________________________
Do you Yahoo!?
Declare Yourself - Register online to vote today!
http://vote.yahoo.com

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Björn Grönesjö <[email-masked]>
Date: Wed, 22 Sep 2004 11:32:07 +0200 (CEST)

Try:
SIPp - sipp.sourceforge.net

//Björn