Subject: [Sip] meeting minutes from SIP session 2 at IETF 61

From: "Thomas Gal" <[email-masked]>
Date: Thu, 11 Nov 2004 14:40:49 -0800

The minutes will be at http://natural.salk.edu/~tgal/ietf61/index.html shortly.
 
Tom
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Thomas Gal" <[email-masked]>
Date: Thu, 18 Nov 2004 09:18:43 -0800

Now......sorry I named the file .doc.html for some reason.

Tom

> -----Original Message-----
> From: Patrick Mourot [mailto:[email-masked]] 
> Sent: Thursday, November 18, 2004 8:21 AM
> To: Thomas Gal
> Subject: Re: [Sip] meeting minutes from SIP session 2 at IETF 61
> 
> Thomas,
> 
> Do you know when ?
> 
> Best Regards,
> 
> Patrick
> 
> Thomas Gal said the following on 11/11/04 11:40 pm:
> 
> >The minutes will be at 
> http://natural.salk.edu/~tgal/ietf61/index.html shortly.
> >
> >Tom
> >
> >
> >
> >This list is for NEW development of the core SIP Protocol Use 
> >[email-masked] for questions on current sip Use 
> >[email-masked] for new developments on the application of sip
> >
>