Subject: [Sip] Nit in draft-ietf-sip-mib-09.txt

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Wed, 22 Jun 2005 13:12:43 +0300

Editorial nit in draft-ietf-sip-mib-09.txt: in the DESCRIPTION clause of
sipContactURI: 
 
'This object contains either a SIP URI where the user can be contacted.'
 
I believe that we can get rid of 'either'. 
 
Regards,
 
Dan

 
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Kevin Lingle \(klingle\)" <[email-masked]>
Date: Wed, 22 Jun 2005 10:32:39 -0400

agreed, dan.
 
btw, i have your previous email with review comment on my todo list ;)  
will try to get to it soon.
 
thanks,
kevin

________________________________

	From: [email-masked] [mailto:[email-masked]] On
Behalf Of Romascanu, Dan (Dan)
	Sent: Wednesday, June 22, 2005 6:13 AM
	To: [email-masked]
	Subject: [Sip] Nit in draft-ietf-sip-mib-09.txt

	Editorial nit in draft-ietf-sip-mib-09.txt: in the DESCRIPTION
clause of sipContactURI: 
	 
	'This object contains either a SIP URI where the user can be
contacted.'

	Regards,
	 
	Dan