Subject: [Sip] SIP MIB draft-12 submitted

From: "Jean-Francois Mule" <[email-masked]>
Date: Fri, 15 Sep 2006 07:50:57 -0600

We have submitted the final revision of the SIP MIB module. 

   Draft-12 does address the comments we received during the IESG review
(logged in the ID tracker), and additional comments from Carl
Kalbfleisch, Harald Alvestrand, Dan Romascanu, David Harrington, and
Bert Wijnen. 

   There are a few technical changes and numerous editorial ones,
including major object renaming for name consistency. The most notable
technical change is the addition of many discontinuity timers in the
tables with Counter32 objects.

   Special thanks to Bert who spent many hours working on this new
version of the draft.

Kevin and Jean-Francois.

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Tue, 19 Sep 2006 12:41:03 +0300

I cleared my DISCUSS and changed my vote to a 'Yes'. 

Dan

> -----Original Message-----
> From: Wijnen, Bert (Bert) [mailto:[email-masked]] 
> Sent: Tuesday, September 19, 2006 12:18 PM
> To: Jean-Francois Mule; SIP WG List
> Cc: [email-masked]; Romascanu, Dan (Dan)
> Subject: RE: [Sip] SIP MIB draft-12 submitted
> 
> I checked the new rev 12 (that came out in the ID repository 
> yday) and I can report that I am happy with it.
> Bert 
> > -----Original Message-----
> > From: Jean-Francois Mule [mailto:[email-masked]]
> > Sent: Friday, September 15, 2006 15:51
> > To: SIP WG List
> > Cc: [email-masked]; Wijnen, Bert (Bert); Dan Romascanu (E-mail)
> > Subject: [Sip] SIP MIB draft-12 submitted
> > 
> > 
> > 
> >    Draft-12 does address the comments we received during the IESG 
> > review (logged in the ID tracker), and additional comments 
> from Carl

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Tue, 19 Sep 2006 11:17:31 +0200

I checked the new rev 12 (that came out in the ID repository yday)
and I can report that I am happy with it.
Bert