Subject: [Sip] [email-masked]

From: "rossi kamal" <[email-masked]>
Date: Thu, 3 Apr 2008 09:51:47 -0500

Would anyone suggest me on the key management protocols in existent SIP clients

if there is article or journal it would be preferable
_______________________________________________
Sip mailing list  https://www.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Dan Wing" <[email-masked]>
Date: Fri, 4 Apr 2008 16:04:19 -0700

For SIP itself (?), or for SRTP?

-d

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of rossi kamal
> Sent: Thursday, April 03, 2008 7:52 AM
> To: [email-masked]
> Subject: [Sip] [email-masked]
>