Subject: [Sip] Web based Soft Phone!

From: "Lokesh Agrawal" <[email-masked]>
Date: Fri, 22 Aug 2008 23:30:38 +0530

Hi All,

I am looking for a open source Web based Soft Phone.
Can anyone give me details?

-- 
Regards
Lokesh Agrawal

---------------------------------------------------------------------------------------------------------------------------
"Dream is not what you see in sleep, is the the thing which does not let you
sleep"
---------------------------------------------------------------------------------------------------------------------------
_______________________________________________
Sip mailing list  https://www.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Iñaki Baz Castillo <[email-masked]>
Date: Fri, 22 Aug 2008 21:07:24 +0200

> Can anyone give me details?

AFAIK this mailist is not for that purpose.

-- 
Iñaki Baz Castillo