Subject: [Sip] draft-ietf-sip-media-security-requirements-09

From: "Frank Shearar" <[email-masked]>
Date: Thu, 12 Feb 2009 10:59:12 +0200

The second last paragraph of section refers to a
"active-signaling-active-attack-detect" category. Should that not be
"active-signalling-active-media-detect" ?

frank

---

From: "Dan Wing" <[email-masked]>
Date: Thu, 12 Feb 2009 18:01:03 -0800

> "active-signalling-active-media-detect" ?

Yes, thanks for catching that.  We'll fix it in AUTH48.

-d