Subject: [Sipping] Any work regarding Q.931 and SIP mapping ?

From: "Subhodeep Sarkar" <[email-masked]>
Date: Tue, 21 May 2002 12:11:17 +0530

Hi,

I am new to this group. I was wondering whether any work is going on or
planned
for future on Q.931 and SIP mapping in similar lines of ISUP ?

Cheers,
Subhodeep

Subhodeep Sarkar
Wipro Technologies
Voice Over IP Solutions
*:[email-masked]
*:+91-(0)80-8411990 x1251

---

From: Michael Hammer <[email-masked]>
Date: Tue, 21 May 2002 16:02:06 -0400

The only thing close that I have seen is:

draft-ewell-sipping-qsig2sip-00.txt

Mike

At 12:11 PM 5/21/2002 +0530, Subhodeep Sarkar wrote:

>+:[email-masked]
>(:+91-(0)80-8411990 x1251

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP