Subject: [Sipping] SIP-based VoIP Software for IPv6

From: "Ali, Syeed E CECOM RDEC STCD" <[email-masked]>
Date: Tue, 21 May 2002 16:50:01 -0400

Is there any SIP-based VoIP software that is compatible with IPv6? Please
respond if you know any.

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Ashutosh Dutta <[email-masked]>
Date: Tue, 21 May 2002 17:58:36 -0400

> Is there any SIP-based VoIP software that is compatible with IPv6? Please

In  ITSUMO  research project  we  have  tried  a modified  version  of
Columbia SIPC over IPv6  network including SIP based terminal mobility
covering various subnets.

Thanks
Ashutosh