Subject: [Sipping] Fwd: WGLC on draft-ietf-sipping-content-indirect-01.txt

From: Rohan Mahy <[email-masked]>
Date: Fri, 23 Aug 2002 13:00:16 -0700

Hi,  I'm not sure if this got out, as I have not seen it.  In any case, 
I will extend close of WGLC to September 9th so that everyone has fair 
warning.

thanks,
-rohan

Begin forwarded message:

> From: Rohan Mahy <[email-masked]>
> Date: Tue Aug 20, 2002  04:18:07 PM US/Pacific
> To: [email-masked]' <[email-masked]>
> Cc: rohan
> Subject: WGLC on draft-ietf-sipping-content-indirect-01.txt
>
> Hi,
>
> I'd like to open Working Group last call on 
> draft-ietf-sipping-content-indirect-01.txt.  WGLC will close on Sept 5.
>
> thanks,
> -rohan
>

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: [email-masked]
Date: Sat, 24 Aug 2002 11:30:42 +0300

it might be useful to include in the memo an example on how did the
document to be shared actually get to the web server, for example, if
the user wants to send a photo from his portable camera UAC to another
user.  or would the UAC run its own web server and give in the message
an url pointing to itself?

-- juha