Subject: RE: [Sipping] refer and pstn

From: "Hearty, John" <[email-masked]>
Date: Tue, 10 Jun 2003 09:16:41 -0600

> that application is fine.  problems start when refer-to points to pstn
> destination.

I don't get it.  How is that any different from call forwarding services
already in the PSTN?  They don't ask the caller before forwarding.  What
are the problems?

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Juha Heinanen <[email-masked]>
Date: Tue, 10 Jun 2003 18:20:40 +0300

> already in the PSTN?  They don't ask the caller before forwarding.  What

see my reply to another message.

-- juha