Subject: [Sipping] (no subject)

From: "sampras" <[email-masked]>
Date: Mon, 22 Mar 2004 19:58:34 +0800

I want to some information about draft-wu-sipping-floor-control-04.txt.Is it stopped?

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Alan Johnston <[email-masked]>
Date: Mon, 22 Mar 2004 09:04:38 -0600

Hi,

There is a new effort in the XCON working group to develop a floor control 
protocol - a requirements document has been written and protocol 
discussions are underway.

Thanks,
Alan Johnston
MCI
sip:[email-masked]