Subject: [Sipping] draft-zebarth-sipping-dtmfad-00.txt

From: Ramesh Ramamurthy <[email-masked]>
Date: Thu, 25 Mar 2004 10:49:15 -0700

Hi,
    Did this draft go anywhere? Looks like a simpler way to communicate 
DTMF than KPML.

Ramesh

---

From: Alex Audu <[email-masked]>
Date: Fri, 26 Mar 2004 11:26:53 -0600

I believe it was agreed during IETF58 not to go forward with the Zebarth 
draft, since
the functionalities it touts could be easily provided by KPML draft. The 
authors of the
the Zebarth draft were to contribute their key requirements  to drive KPML.

Regards,
Alex.

>    Did this draft go anywhere? Looks like a simpler way to communicate 

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP