Subject: [Sipping] B2BUA for testing..

From: [email-masked]
Date: Mon, 19 Apr 2004 17:16:04 +0530

Hi:

I am developing a test suite for testing a B2BUA implementation..Are there
any freely available B2BUA implementation available for this purpose.
Any pointers would be of great help.

Thanks,
Badri

Badri Srinivasan S
Networking Technology Labs,
HCL Technologies,
Plot No:66 South Phase
Ambattur Industrial Estate
Chennai-58
Phone:91 44 26521077, 26521270  Xtn: 2243
Fax 52060485

----------------------------------------------------------------------------
-----------
"After much research, Polycom selected HCL's SIP protocol tester to ensure
our products deliver the carrier-grade reliability our conferencing service
providers demand. In addition, HCL's tools provide the in-depth testing we
need to speed the certification of our Voice over IP solutions and guarantee
interoperability," said Matt Taylor, Staff Engineer for Polycom
----------------------------------------------------------------------------
------------

visit us @ http://www.hcltechnologies.com/voip

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Ramachandran Iyer <[email-masked]>
Date: Mon, 19 Apr 2004 05:22:36 -0700 (PDT)

look @ sipcenter.com  
  u can find quite some info on test gears..etc,,,
 
Rama

[email-masked] wrote:
Hi:

Thanks,
Badri

Badri Srinivasan S

visit us @ http://www.hcltechnologies.com/voip
_______________________________________________
Sip-implementors mailing list
[email-masked]
http://lists.cs.columbia.edu/mailman/listinfo/sip-implementors
		
---------------------------------
Do you Yahoo!?
Yahoo! Photos: High-quality 4x6 digital prints for 25¢