Subject: [Sipping] sip & T38 fax

From: [email-masked]
Date: Mon, 27 Sep 2004 02:29:41 +0000

What is the status of sip based T38 fax? There was a draft by Jean Mule sometime back, I cant seem to be able to locate it anymore.

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Dean Willis <[email-masked]>
Date: Mon, 27 Sep 2004 17:39:54 -0500

[email-masked] wrote:
> What is the status of sip based T38 fax? There was a draft by Jean Mule 
> sometime back, I cant seem to be able to locate it anymore.

RFC 3362 may address your question.

--
Dean