Subject: [Sipping] WGLC draft-ietf-sipping-consent-reqs-01.txt

From: Gonzalo Camarillo <[email-masked]>
Date: Sun, 30 Oct 2005 17:38:06 +0200

Folks,

we would like to working group last call the following draft:

http://www.ietf.org/internet-drafts/draft-ietf-sipping-consent-reqs-01.txt

This working group last call will finish on November 20th. Please, send 
your comments to the authors and to the list.

Thanks,

Gonzalo
SIPPING co-chair

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Paul Kyzivat <[email-masked]>
Date: Sun, 30 Oct 2005 19:38:21 -0500

I sent some comments back on 10/24. There was no reply.

	Paul

---

From: Gonzalo Camarillo <[email-masked]>
Date: Mon, 31 Oct 2005 21:06:06 +0200

Folks,

note that we are WGLCing the *requirements*, not the *framework*.

Thanks,

Gonzalo