Subject: [Sipping] Belated Re-review of consent FW documents in SIPPING

From: Ben Campbell <[email-masked]>
Date: Tue, 20 Mar 2007 11:27:31 +0100

This is probably too late to matter. Apologies for lateness.  
Fortunately, my re-review of both consent-format and pending- 
additions result in the following statement:

My WGLC feedback for these docs has been addressed and I have no  
further issues.

Thanks!

Ben.

Begin forwarded message:

> From: "Mary Barnes" <[email-masked]>
> Date: March 2, 2007 8:25:31 PM GMT+01:00
> To: <[email-masked]>
> Subject: Re-review of consent FW documents in SIPPING
>
> Hi Ben,
>
> These documents have been updated since your review in October.   
> Could you possibly re-review and make sure that your concerns were  
> addressed, since this is getting ready to be forwarded to IESG?
>
> http://www.ietf.org/internet-drafts/draft-ietf-sipping-pending- 
> additions-01.txt
> http://www.ietf.org/internet-drafts/draft-ietf-sipping-consent- 
> format-01.txt
>
>
> Thanks,
> Mary
>

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Gonzalo Camarillo <[email-masked]>
Date: Tue, 20 Mar 2007 13:16:50 +0100

Hi Ben,

thanks for the follow up.

Cheers,

Gonzalo

Ben Campbell wrote:
> Fortunately, my re-review of both consent-format and pending-additions 
> result in the following statement:
> 
> My WGLC feedback for these docs has been addressed and I have no further 
> issues.
> 
> Thanks!
> 
> Ben.
> 
> Begin forwarded message:
> 
>> These documents have been updated since your review in October.  Could 
>> you possibly re-review and make sure that your concerns were 
>> http://www.ietf.org/internet-drafts/draft-ietf-sipping-pending-additions-01.txt 
>>
>> http://www.ietf.org/internet-drafts/draft-ietf-sipping-consent-format-01.txt 
>>
>>
>>
>> Thanks,
>> Mary
>>
>