Subject: Re: [siprec] WGLC for draft-ietf-siprec-metadata

From: "Hutton, Andrew" <[email-masked]>
Date: Thu, 12 Mar 2015 19:26:51 +0000

We have only had one review during the WGLC please let us know if you have reviewed this even if you have no comments.

Regards
Andy

From: siprec [mailto:[email-masked]] On Behalf Of Hutton, Andrew
Sent: 16 February 2015 21:56
To: [email-masked]
Subject: [siprec] WGLC for draft-ietf-siprec-metadata

Dear WG,

This message starts a working group last call for our metadata draft.

draft-ietf-siprec-metadata-17  - http://tools.ietf.org/html/draft-ietf-siprec-metadata-17.
Please read it now. Substantial comments should be addressed to the group. Nits should be sent directly to the authors.

The WGLC will last 4 weeks and will therefore end on the 16th of March 2015 this relatively long WGLC will give you time to review the document thoroughly.

Regards
Andy and Brian (SIPREC Co-Chairs).

---

From: Paul Kyzivat <[email-masked]>
Date: Mon, 16 Mar 2015 16:29:52 -0400

On 3/12/15 3:26 PM, Hutton, Andrew wrote:
> We have only had one review during the WGLC please let us know if you
> have reviewed this even if you have no comments.

I think it goes without saying that I support it.

	Thanks,
	Paul

> Regards
>
> Andy
>
> *From:*siprec [mailto:[email-masked]] *On Behalf Of *Hutton, Andrew
> *Sent:* 16 February 2015 21:56
> *To:* [email-masked]
> *Subject:* [siprec] WGLC for draft-ietf-siprec-metadata
>
> Dear WG,
>
> draft-ietf-siprec-metadata-17  -
> http://tools.ietf.org/html/draft-ietf-siprec-metadata-17.
>
> Please read it now. Substantial comments should be addressed to the
> group. Nits should be sent directly to the authors.
>
> The WGLC will last 4 weeks and will therefore end on the 16^th of March
> 2015 this relatively long WGLC will give you time to review the document
> thoroughly.
>
> Regards
>
> _______________________________________________
> siprec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/siprec
>

---

From: "Gonzalo Salgueiro (gsalguei)" <[email-masked]>
Date: Mon, 16 Mar 2015 20:52:08 +0000

I have reviewed and provided comments.  Those comments have now been satisfactorily addressed.

Cheers,

Gonzalo

> On Mar 16, 2015, at 4:29 PM, Paul Kyzivat <[email-masked]> wrote:
>

---

From: "Parthasarathi R" <[email-masked]>
Date: Wed, 18 Mar 2015 07:19:59 +0530

+1

> -----Original Message-----
> From: siprec [mailto:[email-masked]] On Behalf Of Paul Kyzivat
> Sent: Tuesday, March 17, 2015 2:00 AM
> To: [email-masked]
> Subject: Re: [siprec] WGLC for draft-ietf-siprec-metadata
>