Subject: [Smf-discussion] SMF discussion

From: Brian Adamson <[email-masked]>
Date: Wed, 3 Aug 2005 12:49:19 +0200

Hello,

Is there an interest in have a short discussion of SMF thoughts 
sometime today or tomorrow prior to the MANET working group.  A 
couple of us (me, Charlie) have presentations on recently submitted 
drafts and it might be useful to have a preliminary discussion?

I have slides on two areas:

1) Issues related to the "SMF" draft that Joe submitted, and

2) Our approach and experiences with our "nrlsmf" implementation

-- 
Brian
__________________________________
Brian Adamson
<http://manimac.itd.nrl.navy.mil>
<mailto:[email-masked]>

_______________________________________________
Smf-discussion mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/smf-discussion

---

From: Ian Chakeres <[email-masked]>
Date: Wed, 3 Aug 2005 14:08:57 -0700

I am open to getting together tonight.  How about following the plenary?

Ian

---

From: Brian Adamson <[email-masked]>
Date: Wed, 3 Aug 2005 14:28:50 +0200

>I am open to getting together tonight.  How about following the plenary?

How about meeting at the IETF registration area after the plenary?

---

From: "Charles E. Perkins" <[email-masked]>
Date: Wed, 03 Aug 2005 15:33:01 +0300

Hello folks,

This s fine with me.

Regards,
Charlie P.