Subject: Re: Last Call Comment on ESS - Signing Certificate Attribute

From: [email-masked] (John Pawling)
Date: Thu, 4 Feb 1999 15:26:46 -0500

All,

I agree with Jim's proposed change. 

- John Pawling

---

From: [email-masked] (John Pawling)
Date: Fri, 5 Feb 1999 17:53:15 -0500

All,

I agree with all of Francois Rousseau's comments to Jim's proposal to expand
the use of the signingCertificate attribute.

=========================================================
John Pawling, Director - Systems Engineering
J.G. Van Dyke & Associates, Inc., a Wang Global Company
=========================================================