Subject: s/mime certificate format

From: "krishna Reddy" <[email-masked]>
Date: Wed, 27 Oct 1999 17:07:27 +0530

Can you plese give the S/MIME v3 certificate format.What are the field extensions that are necessary for such a certificate.
--krishna

---

From: Paul Hoffman / IMC <[email-masked]>
Date: Wed, 27 Oct 1999 07:59:06 -0700

At 05:07 PM 10/27/99 +0530, krishna Reddy wrote:
>Can you plese give the S/MIME v3 certificate format.What are the field 
>extensions that are necessary for such a certificate.

All the RFCs are available from the WG's web site at 
<http://www.imc.org/ietf-smime/>.

--Paul Hoffman, Director
--Internet Mail Consortium