Subject: Re: snmpconf interim meeting

From: Randy Presuhn <[email-masked]>
Date: Wed, 16 Feb 2000 11:54:02 -0800 (PST)

Hi -

> Message-ID: <[email-masked]>
> Date: Wed, 16 Feb 2000 11:50:58 -0500
> From: David Harrington <[email-masked]>
> To: "[email-masked]" <[email-masked]>
> Subject: snmpconf interim meeting
...
> I will see if we can arrange special rates at a local hotel.
...

Local = Adelaide?

 ------------------------------------------------------------------------
 Randy Presuhn           [email-masked]       http://www.bmc.com/
 Voice: +1 408 546-1006  BMC Software, Inc.  1-3141  2141 N. First Street
 Fax:   +1 408 965-0359  San Jose, California 95131  USA
 ------------------------------------------------------------------------
 Any relationship between my opinions and BMC's should be coincidental.
 ------------------------------------------------------------------------

---

From: David Harrington <[email-masked]>
Date: Wed, 16 Feb 2000 15:55:56 -0500

Hi Randy,

The meeting is an editors' meeting (hence only 12 people).
I sent the notice to the public list by mistake.

dbh

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Thu, 17 Feb 2000 09:18:38 +0100

>>>>> David Harrington writes:

David> The meeting is an editors' meeting (hence only 12 people).  I
David> sent the notice to the public list by mistake.

So who are these editors?

/js

-- 
Juergen Schoenwaelder      Technical University Braunschweig
<[email-masked]>  Dept. Operating Systems & Computer Networks
Phone: +49 531 391 3289    Bueltenweg 74/75, 38106 Braunschweig, Germany
Fax:   +49 531 391 5936    <URL:http://www.ibr.cs.tu-bs.de/~schoenw/>

---

From: Andy Bierman <[email-masked]>
Date: Fri, 18 Feb 2000 07:27:53 -0800

> I sent the notice to the public list by mistake.

The meeting was also called a WG interim meeting by mistake.
You meant to say it was an Editors Workshop meeting -- for the
purpose of furthering work on individual submissions to a
new WG.

You didn't mean to imply that a new WG was starting out of the
gate with an invitation-only meeting, for the purpose of handing
the WG a set of baseline drafts.

Right?

> dbh

Andy

---

From: David Harrington <[email-masked]>
Date: Fri, 18 Feb 2000 12:13:07 -0500

I couldn't have said it better.

Thanks,
dbh

-- 
David Harrington         Spectrum for Smart Networking
[email-masked]        Cabletron Systems Inc.