Subject: Re: snmpconf RE: Policy issues: definition of Roles

From: Jeff Case <[email-masked]>
Date: Tue, 8 Feb 2000 19:26:02 -0500 (EST)

shai>The PDP says (using COPS or similar):
shai>
shai>"Configure role "Edge+Serial" with ....."

may i please ask a question?

when you read this aloud, do you say
	edge plus serial...as in math
	edge or serial ... as in digital logic
	edge and serial ...as in alta vista search

i think you mean "and", but the electrical engineer/hardware background
in me says you are saying "or" ... maybe a personality defect of mine

regards,
jdc

---

From: Shai Herzog <[email-masked]>
Date: Tue, 08 Feb 2000 21:20:26 -0500

Say "Plus"
Mean "and"

I guess I am a verbal mathematician but like the view from High Grounds
(alta vista ;-)

Shai

>in me says you are saying "or" ... maybe a personality defect of mine

__________________________________________________________________
Shai Herzog, Founder & CTO   IPHighway Inc.   Tel : (914) 654-4810
55 New York Avenue                            Main: (508) 620-1141
Framingham, MA 01701                          Fax : (212) 656-1006