Subject: RE: snmpconf DRAFT- SNMPCONF Interim Meeting Minutes of meeting h eld in San Francisco May 17 - 19

From: Russell Dietz <[email-masked]>
Date: Thu, 1 Jun 2000 08:59:30 -0700

Maybe the co-chair did NOT sign the 'so-called' blue sheet... :-)

Russ

-----Original Message-----
From: Wijnen, Bert (Bert) [mailto:[email-masked]]
Sent: Thursday, June 01, 2000 3:01 AM
To: [email-masked]
Subject: RE: snmpconf DRAFT- SNMPCONF Interim Meeting Minutes of meeting
h eld in San Francisco May 17 - 19 

Seems you missed out your co-chair as an attendee??
I am also missing Dave Durham (intel) on that list.

Bert

---

From: David Harrington <[email-masked]>
Date: Thu, 01 Jun 2000 12:37:54 -0400

Hi,

I see that the list I sent to Jon did not include myself or Dave Durham.
Checking for a pattern, I do see that I included Dave Perkins, so I
didn't just drop all Dave packets. ;-)

dbh

-- 
---
David Harrington            Network Management Architect Engineer
[email-masked]           Office of the CTO
+1 603 337 2614 - voice     Enterasys Networks
+1 603 332 1524 - fax       Rochester NH, USA