Subject: RE: snmpconf DRAFT- SNMPCONF Interim Meeting Minutes of meeting h eld in San Francisco May 17 - 19

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Thu, 1 Jun 2000 12:01:17 +0200

Seems you missed out your co-chair as an attendee??
I am also missing Dave Durham (intel) on that list.

Bert

---

From: Jon Saperia <[email-masked]>
Date: Thu, 01 Jun 2000 13:59:43 -0400

> Seems you missed out your co-chair as an attendee??

He must have missed adding his name to the list. He provided that part of
the notes :-) I will add it.

> I am also missing Dave Durham (intel) on that list.

Added as well.

Thanks
/jon