Subject: Re: snmpconf PM Item 24 Closed (Notifications) (fwd)

From: Jon Saperia <[email-masked]>
Date: Mon, 09 Jul 2001 15:37:50 -0400

David,

This is the version Steve Waldbusser posted to the list a bit less than
one month ago. Steve would you plese resend the pointer for folks.
/jon
------- Forwarded Message

Date:    Mon, 09 Jul 2001 12:22:31 -0700
From:    "David T. Perkins" <[email-masked]>
To:      [email-masked]
Subject: Re: snmpconf PM Item 24 Closed (Notifications)

hi,

is there an I-D with waldbusser's changes available?

Regards,
/david t. perkins

At 02:20 PM 7/9/2001 -0400, you wrote:
>Steve and I have talked about the current version and the notifications
>it contains. I am happy with what is there now. If the need arises for
>more in the future we can always add them.
>
>Thanks,
>/jon
>
>--
>Jon Saperia                  [email-masked]
>                             Phone: 617-744-1079
>                             Fax:   617-249-0874
>                             http://www.jdscons.com/

------- End of Forwarded Message

---

From: Steve Waldbusser <[email-masked]>
Date: Mon, 09 Jul 2001 16:16:44 -0700

It is at
http://www.ietf.org/internet-drafts/draft-ietf-snmpconf-pm-06.txt

Steve