Subject: snmpconf PM Item 24 Closed (Notifications)

From: Jon Saperia <[email-masked]>
Date: Mon, 09 Jul 2001 14:20:42 -0400

Steve and I have talked about the current version and the notifications
it contains. I am happy with what is there now. If the need arises for
more in the future we can always add them.

Thanks,
/jon

--
Jon Saperia		     [email-masked]
			     Phone: 617-744-1079
			     Fax:   617-249-0874
			     http://www.jdscons.com/

---

From: Jeff Case <[email-masked]>
Date: Mon, 9 Jul 2001 14:26:35 -0400 (EDT)

hi jon

you know, with steve moulton being one of the leading snmpconf implementers
and with steve waldbusser being one of the leading snmpconf document authors,
both being active on this list, and personally having a close to relationship
with both of them, i find references to "steve" to be a bit ambiguous

fyi -- no reply necessary

thanks

best regards,
jdc