Subject: Re: snmpconf PM MIB Issue #9

From: Steve Waldbusser <[email-masked]>
Date: Thu, 12 Jul 2001 21:56:08 -0700

Steve Waldbusser wrote:

> My main question is, given that there's no way for Juergen's proposal to
> be standardized before the PM MIB, how do we proceed now? We could:
> 
> 1) Do nothing and wait for the storage-type MIB to clarify the PM MIB in
> the same way as it will clarify all other existing use of storageType.
> (This doesn't add any dependence on the completion of the storage type
> MIB).
> 2) Add a scalar to the PM MIB that writes all nonVolatile entries

The opinions expressed on this topic clearly support #1 as the course of
action. Accordingly, I will treat #9 as complete.

Steve

---

From: Jon Saperia <[email-masked]>
Date: Thu, 19 Jul 2001 08:06:43 -0400

Good, this seems best for now. I will mark this closed on our WEB page when it 
appears in the next draft.
/jon
> action. Accordingly, I will treat #9 as complete.

Thanks,
/jon
--

Jon Saperia		     [email-masked]
			     Phone: 617-744-1079
			     Fax:   617-249-0874
			     http://www.jdscons.com/