Subject: review of draft-ietf-snmpconf-pm-09.txt

From: "Harrington, David" <[email-masked]>
Date: Mon, 28 Jan 2002 07:34:16 -0500

Andy observed:
"[pg 116, sec 17, Intellectual Property]
I think different text is supposed to go here if the WG
knows of any claims of patented IP pertaining to this work,
and I believe BMC Software is making such a claim."

Cabletron (Enterasys) also identified to the WG three patents it has which
may pertain to this work.

dbh

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Mon, 28 Jan 2002 14:32:38 +0100

David, has cabletron submitted a statement to the iesg-secretary about that?
If not, do you think you can motivate them to do so?

Randy Presuhn actually did send a statement for BMC. It is available at:

  http://www.ietf.org/ipr.html

or more specific:

  http://www.ietf.org/ietf/IPR/BMC-SNMPCONF.txt

Thanks,
Bert 
-----Original Message-----
From: Harrington, David [mailto:[email-masked]]
Sent: Monday, January 28, 2002 1:34 PM
To: snmpconf@snmp. com (E-mail)
Subject: review of draft-ietf-snmpconf-pm-09.txt

Andy observed: 

Cabletron (Enterasys) also identified to the WG three patents it has which may pertain to this work. 
dbh