Subject: [Softwires] WG meeting agenda

From: Yakov Rekhter <[email-masked]>
Date: Wed, 01 Nov 2006 07:48:41 -0800

Dave,

Where is the agenda for the upcoming Softwires WG meeting ?

Yakov.

P.S. Still waiting for the minutes and presentations from the last Softwires
WG interim meeting (Sep 14-15) to be publicly available...

_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

---

From: "Gray, Eric" <[email-masked]>
Date: Thu, 30 Nov 2006 12:41:31 -0500

David,

	I noticed that an agenda was posted for the softwires
meeting at the lst IETF meeting (IETF67), but I've not seen
the minutes.  The agenda was a little thin, but it would be
nice to know what was actually discussed, if - for instance
- someone got to the meeting late or was unable to attend.

	The "Admistrivia" presentation (at least the one that 
is available at: 
  http://www3.ietf.org/proceedings/06nov/slides/softwire-3/sld1.htm)
provides a summary of the interim meeting, but it would be 
useful to know if there were any comments made about this
summary during the meeting...

--
Eric

> -----Original Message-----
> From: Yakov Rekhter [mailto:[email-masked]] 
> Sent: Wednesday, November 01, 2006 10:49 AM
> To: David Ward
> Cc: [email-masked]
> Subject: [Softwires] WG meeting agenda
> 
> Dave,
>