Subject: RE: [Softwires] interim WG meeting information

From: "Gray, Eric" <[email-masked]>
Date: Thu, 30 Nov 2006 12:29:18 -0500

David,

	I've never seen the interim meeting information that
Yakov asked about.  Is it ever going to be sent out, or are
we supposed to operate in the dark as far as the Softwires
working group is concerned?

--
Eric 

> -----Original Message-----
> From: Yakov Rekhter [mailto:[email-masked]] 
> Sent: Wednesday, October 18, 2006 10:15 AM
> To: David Ward
> Cc: [email-masked]
> Subject: [Softwires] interim WG meeting information
> 
> Dave,
> 
> Where can I find minutes and presentations from the last Softwires
> WG interim meeting (Sep 14-15) ?
> 
> Yakov.
> 
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/softwires
> 

_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

---

From: David Ward <[email-masked]>
Date: Thu, 30 Nov 2006 12:34:38 -0600

I'll have it together in time for publication. It was covered in detail at
the last WG meeting and written material is also available online w/ the
agenda.

Thanks

-DWard