Subject: [Softwires] Prague minutes?

From: Jean-François Tremblay <[email-masked]>
Date: Wed, 11 Apr 2007 09:21:21 -0400

Dear chairs, 
Are the minutes of the Prague meeting available somewhere? If not, any ETA?

Thanks, 
JF Tremblay

_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

---

From: "Greg Shepherd" <[email-masked]>
Date: Wed, 11 Apr 2007 07:01:31 -0700

I sent them to the list to get comments but got nothing back. I suppose that
means they're absolutely perfect. ;-)

I'll post them on the IETF site today.

Greg

---

From: Florent Parent <[email-masked]>
Date: Wed, 11 Apr 2007 10:22:21 -0400

Greg,

Your message did not make it to the list. It is absent from the mailing 
list archive 
(<http://www1.ietf.org/mail-archive/web/softwires/current/index.html>)

Probably why you did not get any comments :)

Florent

---

From: "Greg Shepherd" <[email-masked]>
Date: Wed, 11 Apr 2007 08:43:04 -0700

Oops!, sorry... Getting my (soft)wires crossed. I recently sent minutes for
a different WG.. Once again, resume shep-ignore. :)

Greg

On 4/11/07, Greg Shepherd <[email-masked]> wrote:
>
> I sent them to the list to get comments but got nothing back. I suppose
> that means they're absolutely perfect. ;-)
>