Subject: [Softwires] Next step for Stateless Motivations I-D

From: <[email-masked]>
Date: Fri, 10 Jun 2011 13:31:10 +0200

Dear all,

An updated version of the "Motivations for Stateless IPv4 over IPv6 Migration Solutions" I-D has been submitted. The document is available at:
http://tools.ietf.org/html/draft-operators-softwire-stateless-4v6-motivation-02

This document has been largely reviewed and inputs from other contributors has been taken into account.

Together with my co-authors, we ask the working group to consider the adoption of this document as a WG I-D.

Comments and suggestions are more than welcome.

Cheers,
Med

---

From: Satoru Matsushima <[email-masked]>
Date: Fri, 17 Jun 2011 15:32:04 +0900

Dear Softwires Working Group chairs,

I support that an request from Mohamed to make WG adoption as appropriate charter item.
I'm looking forward you to take your kind adoption procedure for the request.

Sincerely yours,

--
Satoru Matsushima