Subject: [Softwires] DS-lite Multicast Demo

From: "Lee, Yiu" <[email-masked]>
Date: Tue, 15 Nov 2011 09:41:40 +0000

Hi guys,

We have the DS-lite Multicast demo running in the Terminal room on 4th Floor. Please come and see!!

/Yiu

---

From: Yong Cui <[email-masked]>
Date: Tue, 15 Nov 2011 23:20:52 +0800

Thanks for showing the demo.
Would you please give a short description about the demo? So those who
cannot attend this meeting can also know your demo.

Thanks,

Yong 

From:  "Lee, Yiu" <[email-masked]>
Date:  Tue, 15 Nov 2011 09:41:40 +0000
To:  "[email-masked]" <[email-masked]>
Subject:  [Softwires] DS-lite Multicast Demo

> _______________________________________________ Softwires mailing list
> [email-masked] https://www.ietf.org/mailman/listinfo/softwires

---

From: Jacni Qin <[email-masked]>
Date: Wed, 16 Nov 2011 09:20:39 +0800

Dear Yong, all,

Please find attached the poster of the demo, where you can see the 
topology and brief descriptions.
If you have further questions, please contact us, thanks a lot!

Cheers,
Jacni

On 11/15/2011 11:20 PM, Yong Cui wrote:
> From: "Lee, Yiu" <[email-masked] 
> <mailto:[email-masked]>>
> To: "[email-masked] <mailto:[email-masked]>" 
> <[email-masked] <mailto:[email-masked]>>
>     _______________________________________________ Softwires mailing
>     list [email-masked] <mailto:[email-masked]>
>     https://www.ietf.org/mailman/listinfo/softwires 
>
>
>
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires