Subject: [Softwires] ask for adoption of draft-qin-softwire-multicast-prefix-option

From: Yong Cui <[email-masked]>
Date: Mon, 06 Feb 2012 08:57:04 +0800

Dear Softwires wg,

As our WG discussed on DHCPv6 Options for IPv6 DS-Lite Multicast Prefix in
Taipei meeting, the chairs would like to ask for WG adoption on the
mailing list. Please review this document and send your comments
(especially your opinion on the adoption with your reasons) to the mailing
list by two weeks, i.e. Feb. 20.

FYI: 
http://datatracker.ietf.org/doc/draft-qin-softwire-multicast-prefix-option/

Yong & Alain

---

From: "Lee, Yiu" <[email-masked]>
Date: Mon, 6 Feb 2012 02:32:16 +0000

I support to adopt this draft.

On 2/5/12 7:57 PM, "Yong Cui" <[email-masked]> wrote:

>_______________________________________________
>Softwires mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/softwires

---

From: <[email-masked]>
Date: Mon, 6 Feb 2012 10:33:48 +0100

Hi,

I support the adoption of this draft as a softwire WG document.

Cheers,

Christian.

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Yong Cui
Envoyé : lundi 6 février 2012 01:57
À : Softwires WG
Cc : Yong Cui
Objet : [Softwires] ask for adoption of draft-qin-softwire-multicast-prefix-option

Dear Softwires wg,

As our WG discussed on DHCPv6 Options for IPv6 DS-Lite Multicast Prefix in Taipei meeting, the chairs would like to ask for WG adoption on the mailing list. Please review this document and send your comments (especially your opinion on the adoption with your reasons) to the mailing list by two weeks, i.e. Feb. 20.

FYI: 

Yong & Alain

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorization.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange shall not be liable if this message was modified, changed or falsified.
Thank you.

---

From: Qiong <[email-masked]>
Date: Tue, 7 Feb 2012 12:30:03 +0800

+1 support

On Mon, Feb 6, 2012 at 5:33 PM, <[email-masked]> wrote:

> Objet : [Softwires] ask for adoption of
> draft-qin-softwire-multicast-prefix-option
>
> Dear Softwires wg,
>
>
> Taipei meeting, the chairs would like to ask for WG adoption on the mailing
> list. Please review this document and send your comments (especially your
> opinion on the adoption with your reasons) to the mailing list by two
> weeks, i.e. Feb. 20.
>
> FYI:
> Ce message et ses pieces jointes peuvent contenir des informations
> confidentielles ou privilegiees et ne doivent donc
> pas etre diffuses, exploites ou copies sans autorisation. Si vous avez
> recu ce message par erreur, veuillez le signaler
> a l'expediteur et le detruire ainsi que les pieces jointes. Les messages
> electroniques etant susceptibles d'alteration,
> This message and its attachments may contain confidential or privileged
> information that may be protected by law;
> As emails may be altered, France Telecom - Orange shall not be liable if
> this message was modified, changed or falsified.
> Thank you.
>