Subject: [Softwires] Call for agenda items

From: Alain Durand <[email-masked]>
Date: Wed, 29 Feb 2012 07:16:38 -0800

If you intend to present in Paris, please send Yong and I a request by 3/7.

   - Alain.

---

From: Ole Trøan <[email-masked]>
Date: Wed, 29 Feb 2012 18:09:18 +0100

Chairs,

> If you intend to present in Paris, please send Yong and I a request by 3/7.

on behalf of the MAP design team I would like to request a set of slots to present the results of the DT effort.
 draft-mdt-softwire-mapping-address-and-port-03
 draft-mdt-softwire-map-dhcp-option-02
 draft-mdt-softwire-map-encapsulation-00
 draft-mdt-softwire-map-translation-00

cheers,
Ole

---

From: Sheng Jiang <[email-masked]>
Date: Thu, 01 Mar 2012 01:36:42 +0000

>  draft-mdt-softwire-map-translation-00

Dear Chairs,

We'd like to present our two MAP complemental drafts:
  draft-jiang-softwire-map-radius-00
  draft-fu-softwire-map-mib-00 (replacing draft-fu-softwire-4rd-mib)

Best regards,

Sheng
 
> cheers,
> Ole
> 
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires

---

From: Rémi Després <[email-masked]>
Date: Thu, 1 Mar 2012 08:50:19 +0100

Alain, Yong,

> If you intend to present in Paris, please send Yong and I a request by 3/7.

With several co-authors, we are preparing version-04 of draft-despres-softwire-4rd-u.
Unlike the previous version, it will only describe tunnels based on header-mapping (the unified 4rd solution designed to replace the two-standards approach of MAP-T + MAP-E).

We would like to have time to present it in Paris, noting that its substance covers the equivalent of 3 drafts of the MAP approach, plus some use-case examples.

Thanks,
RD