Subject: Re: [Softwires] Issue tracker for wg

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 10 Jul 2012 17:33:59 -0500

Dear Chair,

In creating a new ticket, should we cc to the list
[email-masked]?

Kind regards,

Behcet

On Thu, Jun 28, 2012 at 3:44 PM, Suresh Krishnan
<[email-masked]> wrote:
> Hi all,
>   In order to handle document issues in an orderly manner, we have setup
> an issue tracker for the softwire working group. Each of the wg drafts
> has been setup as an available component to file issues on. At this
> point, we have setup the tracker so that creation of issues is open to
> everyone (and not just chairs and document editors), but we may revisit
> this decision in the future based on the usage of the tracker.
>
> The list of all open tickets (none at this moment) can be found at
>
> http://trac.tools.ietf.org/wg/softwire/trac/report/1
>
> To create a new ticket use (requires a tools login)
>
> http://trac.tools.ietf.org/wg/softwire/trac/newticket
>
> Further documentation and guides can be found at
>
> http://trac.tools.ietf.org/wg/softwire/trac/wiki
>
> Thanks
> Suresh & Yong
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires

---

From: Suresh Krishnan <[email-masked]>
Date: Wed, 11 Jul 2012 00:27:49 -0400

Hi Behcet,

> In creating a new ticket, should we cc to the list

Not necessary. I have set up the tracker to automatically send mail to
the mailing list.

Thanks
Suresh