Subject: [Softwires] I-D Action: draft-ietf-softwire-map-11.txt

From: [email-masked]
Date: Mon, 13 Oct 2014 02:37:29 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Softwires Working Group of the IETF.

        Title           : Mapping of Address and Port with Encapsulation (MAP)
        Authors         : Ole Troan
                          Wojciech Dec
                          Xing Li
                          Congxiao Bao
                          Satoru Matsushima
                          Tetsuya Murakami
                          Tom Taylor
	Filename        : draft-ietf-softwire-map-11.txt
	Pages           : 32
	Date            : 2014-10-13

Abstract:
   This document describes a mechanism for transporting IPv4 packets
   across an IPv6 network using IP encapsulation, and a generic
   mechanism for mapping between IPv6 addresses and IPv4 addresses and
   transport layer ports.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-softwire-map/

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-softwire-map-11

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-softwire-map-11

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Ole Troan <[email-masked]>
Date: Mon, 13 Oct 2014 11:40:40 +0200

This is updated with comments from the AD review and directorate reviews in preparation for the MAP series of documents being on the IESG telechat on the 16th.

Best regards,
Ole

> On 13 Oct 2014, at 11:37 , [email-masked] wrote:
> 
> 
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires