Subject: [Softwires] [softwire]The status of draft-sun-softwire-yang

From: Qiong <[email-masked]>
Date: Tue, 5 Jul 2016 23:39:41 +0800

Hi,

It seems that the draft-sun-softwire-yang-04 has been expired for a period.
Just a question: Are the authors still working on that draft? I'm still
interested in it.

Thanks !

Best wishes
Qiong Sun from China Telecom

---

From: Ian Farrer <[email-masked]>
Date: Tue, 5 Jul 2016 17:41:49 +0200

Hi,

Yes, it’s still being actively worked on and expect an update to be posted in the next day or two.

Best regards,
Ian

> On 05 Jul 2016, at 17:39, Qiong <[email-masked]> wrote:
> 
> Hi,
> 
> It seems that the draft-sun-softwire-yang-04 has been expired for a period. Just a question: Are the authors still working on that draft? I'm still interested in it.
> 
> Thanks !
> 
> Best wishes
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires

---

From: "Liubing (Leo)" <[email-masked]>
Date: Wed, 6 Jul 2016 08:56:08 +0000

Hi Dear co-authors and all,

I think it’s good to have a unified stateless 4over6 YANG model. So, I’d like to see this work continuing.

Regards,
Bing

From: Softwires [mailto:[email-masked]] On Behalf Of Ian Farrer
Sent: Tuesday, July 05, 2016 11:42 PM
To: Qiong
Cc: [email-masked]
Subject: Re: [Softwires] [softwire]The status of draft-sun-softwire-yang

Hi,

Best regards,
Ian

On 05 Jul 2016, at 17:39, Qiong <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

Thanks !

Best wishes

_______________________________________________
Softwires mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/softwires