Subject: drafts

From: Ali Boudani <[email-masked]>
Date: Fri, 16 Mar 2001 20:14:21 +0100

Sorry , if I am asking too much questions but I didnt found any draft
speaking about PIM-SS and PIM-SO.
where can i found them??

and why this work isnt progressing or what is the future of SSM (as a
particular case from PIM)
thanx

---

From: Marshall Eubanks <[email-masked]>
Date: Fri, 16 Mar 2001 15:46:01 -0500

> particular case from PIM)

Look at PIm-SM-v2 - which includes sections on SSM
http://www.ietf.org/internet-drafts/draft-ietf-pim-sm-v2-new-02.txt

the IGMP v3 draft
http://www.ietf.org/internet-drafts/draft-ietf-idmr-igmp-v3-07.txt

and the following specific drafts :

http://www.ietf.org/internet-drafts/draft-holbrook-ssm-arch-02.txt
http://www.ietf.org/internet-drafts/draft-holbrook-idmr-igmpv3-ssm-01.txt

--
                                 Regards
                                 Marshall Eubanks

T.M. Eubanks
Multicast Technologies, Inc
10301 Democracy Lane, Suite 410
Fairfax, Virginia 22030
Phone : 703-293-9624
Fax     : 703-293-9609
e-mail : [email-masked]     [email-masked]

http://www.on-the-i.com http://www.buzzwaves.com