Subject: [Supa] agenda for the call next Monday

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 22 Apr 2015 09:12:57 +0000

Hi,

Please let Tina and me know what items you want to discuss in the SUPA call next Monday. The agenda depends very much on contributions. There are two items to follow on from the last call:

-          The Generic Policy IM I-D from John if he posts it by the end of the week

-          VPN Service Data Model - state question from Maxim - we lost connectivity with him at some point, and he said that he will consult with the other authors and send question to the mail list

Thanks and Regards,

Dan

---

From: Tina TSOU <[email-masked]>
Date: Thu, 23 Apr 2015 08:50:42 +0000

Dear all,

How about this?

1. Note Well, logistics, agenda bashing (chairs, 5 min)

2. Policy Driven Service Management
2.1 Generic policy framework/model - John (25min)
Update the generic policy draft, discuss all three information models, and possibly also discuss how we will be specific YANG data models from them.

2.2 VPN Service data model in DDC
2.2.1 State question from Maxim - Maxim  (10min)
2.3.2 Service model update progress - Jan/ Vikram  (10min)

3. Charter discussion and editing - Dan (10 min)

Thank you,
Tina

From: Supa [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Wednesday, April 22, 2015 11:13 AM
To: [email-masked]
Subject: [Supa] agenda for the call next Monday

Hi,

Thanks and Regards,

Dan

---

From: John Strassner <[email-masked]>
Date: Thu, 23 Apr 2015 08:41:35 -0700

I agree with your proposal. If we have time, we may want to define a plan
for updating the gap analysis. This was one of Benoit's suggestions. It
should at least include MEF analysis from Dan and TMF analysis from me.

regards,
John

On Thu, Apr 23, 2015 at 1:50 AM, Tina TSOU <[email-masked]>
wrote:

> 2.1 Generic policy framework/model – John (25min)
>
> Update the generic policy draft, discuss all three information models, and
> possibly also discuss how we will be specific YANG data models from them.
>
>
>
> 2.2.1 State question from Maxim – Maxim  (10min)
>
> 3. Charter discussion and editing – Dan (10 min)
>
>
>
>
>
> Thank you,
>
> Tina
>
>
>
> *From:* Supa [mailto:[email-masked]] *On Behalf Of *Romascanu, Dan
> (Dan)
> *Sent:* Wednesday, April 22, 2015 11:13 AM
> *To:* [email-masked]
> *Subject:* [Supa] agenda for the call next Monday
>
>
>
> Hi,
>
>
>
> Please let Tina and me know what items you want to discuss in the SUPA
> call next Monday. The agenda depends very much on contributions. There are
> two items to follow on from the last call:
>
> -          VPN Service Data Model - state question from Maxim – we lost
> connectivity with him at some point, and he said that he will consult with
> the other authors and send question to the mail list
>
>
>
> Thanks and Regards,
>
>
>
> Dan
>
>
>
> _______________________________________________
> Supa mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/supa
>
>

-- 
regards,
John