Subject: [Supa] meeting minutes 2015-04-20

From: Juergen Schoenwaelder <[email-masked]>
Date: Mon, 20 Apr 2015 17:34:38 +0200

Hi,

attached are my meeting notes (or minutes).

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1 | 28759 Bremen | Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: John Strassner <[email-masked]>
Date: Mon, 20 Apr 2015 10:31:53 -0700

Thanks for taking the notes Juergen.

I think in my section that Georgios was referring to the TMF model, not the
DMTF model. My answer was that SUPA is a simplified version of the TMF
model. For the DMTF model, there are very significant differences.

Georgios?

regards,
John

On Mon, Apr 20, 2015 at 8:34 AM, Juergen Schoenwaelder <
[email-masked]> wrote:

> _______________________________________________
> Supa mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/supa
>
>

-- 
regards,
John

---

From: Georgios Karagiannis <[email-masked]>
Date: Mon, 20 Apr 2015 17:41:33 +0000

Hi John, Hi Juergen,

Yes, I was referring to TMF Zoom.

Best regards,
Georgios

From: Supa [mailto:[email-masked]] On Behalf Of John Strassner
Sent: 20 April 2015 19:32
To: Juergen Schoenwaelder; [email-masked]
Subject: Re: [Supa] meeting minutes 2015-04-20

I think in my section that Georgios was referring to the TMF model, not the DMTF model. My answer was that SUPA is a simplified version of the TMF model. For the DMTF model, there are very significant differences.

Georgios?

regards,
John

On Mon, Apr 20, 2015 at 8:34 AM, Juergen Schoenwaelder <[email-masked]<mailto:[email-masked]>> wrote:
Hi,

/js

--
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587<tel:%2B49%20421%20200%203587>         Campus Ring 1 | 28759 Bremen | Germany
Fax:   +49 421 200 3103<tel:%2B49%20421%20200%203103>         <http://www.jacobs-university.de/>

_______________________________________________
Supa mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/supa

--
regards,
John

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Tue, 21 Apr 2015 07:59:27 +0200

Hi,

I have applied a few corrections.

/js