Subject: [Supa] meeting minutes 2015-04-27

From: Vikram Choudhary <[email-masked]>
Date: Tue, 28 Apr 2015 06:49:12 +0000

Hi,
 
Attached are the meeting notes (or minutes) for yesterday's meeting.

Thanks
Vikram

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 28 Apr 2015 11:16:38 +0000

Thanks to Vikram for the notes. 

Two points of clarification: 

1. The presentation made by Maxim and the discussions that followed were focused on the definitions of Admin and Operational states, not on OAM at general 
2. the call for volunteers refers to the continuation of the work to edit the gap analysis I-D. I will issue this call soon

Thanks and Regards,

> -----Original Message-----
> From: Supa [mailto:[email-masked]] On Behalf Of Vikram Choudhary
> Sent: Tuesday, April 28, 2015 9:49 AM
> To: [email-masked]
> Cc: Liushucheng (Will); Kalyankumar Asangi; Dhruv Dhody; Tina TSOU
> Subject: [Supa] meeting minutes 2015-04-27
> 
> Hi,
>