Subject: [Supa] Design team of data model document

From: Tina TSOU <[email-masked]>
Date: Mon, 29 Jun 2015 22:32:54 +0000

Dear all,

Here I would like to suggest a design team for data model document, Jon, Andy, Juergen, John, Fukushima-san, Med, Feihong, Luis, Dacheng, Jun, and Raghu. Any other volunteers?

The ToC and scope has been discussed at the mailing list. Any updated proposal?
We need to get the I-D submitted by next Friday.

Data model: TBD
Converged from ​http://datatracker.ietf.org/doc/draft-wang-netmod-yang-policy-dm/<http://datatracker.ietf.org/doc/draft-wang-netmod-yang-policy-dm/>

Thank you,
Tina

---

From: Jon Saperia <[email-masked]>
Date: Tue, 30 Jun 2015 08:30:42 -0400

My time is a bit limited over the next couple of days, but where possible, I will help.  
/jon
> On Jun 29, 2015, at 6:32 PM, Tina TSOU <[email-masked]> wrote:
> 
> Dear all,
> 
> Converged from ​http://datatracker.ietf.org/doc/draft-wang-netmod-yang-policy-dm/ <http://datatracker.ietf.org/doc/draft-wang-netmod-yang-policy-dm/>
> 
> 
> Thank you,
> Tina
> _______________________________________________
> Supa mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/supa

Thanks
/jon
------------------------------------
Jon Saperia
(mobil) 617-201-2655
[email-masked]