Subject: [Supa] SUPA draft charter

From: <[email-masked]>
Date: Wed, 17 Jun 2015 12:40:39 +0200

Hi all,
Thanks to a friendly hint I had a chance to look at the SUPA CHARTER PROPOSAL from 2015-05-08.
Unfortunately I was not aware of that BOF in Dallas and thus could not participate.
I think the topic will be of importance in future SDN/NFV based converged networks and during the currently discussed '5G' or 2020 activities (also for operators ) to deal with the issues of Simplified Use of Policy Abstractions as planned in the proposed WG. To develop an information model fragment for defining standardized policy rules surely will be helpful in approaching future internet challenges.
Thanks for that, I will stay tuned!

Best regards
Dirk

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 24 Jun 2015 10:30:26 +0000

Thanks, Dirk. Please feel free to contribute on the mail list, and also if you are available to attend the weekly calls on Monday.

Regards,

Dan

From: Supa [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Wednesday, June 17, 2015 1:41 PM
To: [email-masked]
Cc: [email-masked]
Subject: [Supa] SUPA draft charter

Hi all,

Best regards
Dirk