Subject: [T2TRG] Reminder: SIFI Workshop, Stuttgart, Germany, 7 Nov 2016

From: "Kovatsch Matthias" <[email-masked]>
Date: Mon, 12 Sep 2016 16:04:34 +0000

Dear group

I would like to remind you of the academic Workshop on Semantic Interoperability for the IoT:

https://sifi-workshop.github.io/

We want to build a joint community of IoT and Semantic Web researchers and are thus looking for 4-page position papers to initiate discussions and joint work on the topic. The submission deadline is in one week: 19 Sep 2016 (https://easychair.org/conferences/?conf=sifi2016). The papers will be published in the ACM Digital Library.

When interested in the topic, traveling should be worth it, since the workshop will be co-located with the 6th International Conference on the Internet of Things (IoT 2016) as well as the 7th International Workshop on the Web of Things (WoT 2016).

Best regards
Matthias Kovatsch

---

From: "Kovatsch, Matthias" <[email-masked]>
Date: Fri, 16 Sep 2016 13:23:26 +0000

Dear group

Here is the obligatory deadline extension: Submit until 26 Sep 2016 via https://easychair.org/conferences/?conf=wot2016
The workshop will be held in Stuttgart, Germany on 7 Nov 2016.

We teamed up with the Seventh International Workshop on the Web of Things (WoT 2016) to broaden the reach and to strengthen the first issue of the SIFI Workshop. The papers will be submitted through the WoT 2016 EasyChair and selected papers will be offered to present in the SIFI session to foster a research community for semantic interoperability; there will also be a breakout session to discuss further development of the presented work. We hope that teaming with WoT 2016 re-assures authors that prefer to submit to an already established workshop series.

More information: https://sifi-workshop.github.io/

Best wishes
Matthias Kovatsch