Subject: [T2TRG] T2TRG at IETF97

From: Ari Keränen <[email-masked]>
Date: Mon, 26 Sep 2016 12:55:51 +0000

Hi all,

We are now planning agenda for T2TRG session(s) at IETF97. If you would like to have a slot in a summary meeting please let us know as soon as possible; latest by Thursday 29th. 

Include in e-mail the topic of the presentation/discussion and how much time you would prefer to have. If it's a topic we have not discussed at the RG before, also tell briefly why it is relevant for the RG.

Thanks,
Ari & Carsten

---

From: Daniel Lux <[email-masked]>
Date: Tue, 27 Sep 2016 11:22:34 +0200

please find the JSON example which I was showing in Lisbon attached.
Kind regards
		Daniel##SELECTION_END##
-- 
Daniel Lux
Tlf: (+45)-46 922 722
Seluxit
Hjulmagervej 32B
9000 Aalborg
Denmark
 	 We are currently working on:
* New gateway version
* ENCOURAGE EU project
* Mobile Phone program

Hi Ari and Carsten,

---

From: Ari Keränen <[email-masked]>
Date: Tue, 27 Sep 2016 11:53:01 +0000

Thanks Daniel! I uploaded this to the meeting materials repository:
https://github.com/t2trg/2016-09-w3c-wot/blob/master/slides/T2TRG_Lisbon_Seluxit_Open_API_sample.json

Cheers,
Ari

> On 27 Sep 2016, at 12:22, Daniel Lux <[email-masked]> wrote:
> 
> Hi Ari and Carsten,
> 
> 		Daniel
> <T2TRG_Lisbon_Seluxit_Open_API_sample.json>