Subject: [Taps] Dallas meeting planning - conflicts

From: Aaron Falk <[email-masked]>
Date: Mon, 5 Jan 2015 16:53:36 -0500

It's time to sign up for a meeting slot at IETF-93 in Dallas.  Here is the
list of conflicts I have from the last meeting.  My working definition of a
conflict is that someone active (or planning to be active) in the working
group has a commitment (e.g., an author or presenter) in another group that
would prevent them from attending the meeting.  Do we need to add any
others?

appsawg apparea aqm httpbis iccrg icnrg mptcp nvo3 ppsp rmcat  tcpinc tcpm
tsvarea tsvwg webpush

--aaron

---

From: "Pal Martinsen (palmarti)" <[email-masked]>
Date: Tue, 6 Jan 2015 12:01:31 +0000

Hi,

Maybe TRAM and MMUSIC? They have the potential of being a future TAPS user.

Not sure other TAPSters are having this conflict. Would be nice to add, but maybe with a low priority flag of some kind?

.-.
Pål-Erik

On 05 Jan 2015, at 22:53, Aaron Falk <[email-masked]<mailto:[email-masked]>> wrote:

It's time to sign up for a meeting slot at IETF-93 in Dallas.  Here is the list of conflicts I have from the last meeting.  My working definition of a conflict is that someone active (or planning to be active) in the working group has a commitment (e.g., an author or presenter) in another group that would prevent them from attending the meeting.  Do we need to add any others?

appsawg apparea aqm httpbis iccrg icnrg mptcp nvo3 ppsp rmcat  tcpinc tcpm tsvarea tsvwg webpush

--aaron
_______________________________________________
Taps mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/taps