Subject: [Taps] links for Oct interim

From: "Aaron Falk" <[email-masked]>
Date: Fri, 02 Oct 2020 09:45:25 -0400

Reminder we are meeting today at 11am US ET.  I have a conflict for the 
1st 30 min and Zahed will be opening the meeting.  From last meetings 
notes:

> The group hasn’t focused on the implementation doc in some time so 
> the goal for the next meeting will be to take a quick pass on open 
> issues in that doc to prod folks to resolve them and prepare for more 
> focused discussion when the API doc is settled.

--aaron

| what | where |
| --- | --- |
|Webex | https://ietf.webex.com/meet/taps |
| Bluesheet / Notes | 
https://etherpad.ietf.org:9009/p/taps-interim-oct-2020 |
| Github Issues | https://github.com/ietf-tapswg/api-drafts/issues |
| Gitbub PRs |  https://github.com/ietf-tapswg/api-drafts/pulls |

---

From: Zaheduzzaman Sarker <[email-masked]>
Date: Mon, 5 Oct 2020 09:23:39 +0000

Hi all,

You can find the attendance list and brief meeting notes in the etherpad entry. https://etherpad.ietf.org:9009/p/taps-interim-oct-2020

BR
Zahed

On 2020-10-02, 15:45, "Aaron Falk" <[email-masked]<mailto:[email-masked]>> wrote:

Reminder we are meeting today at 11am US ET. I have a conflict for the 1st 30 min and Zahed will be opening the meeting. From last meetings notes:

The group hasn’t focused on the implementation doc in some time so the goal for the next meeting will be to take a quick pass on open issues in that doc to prod folks to resolve them and prepare for more focused discussion when the API doc is settled.

--aaron
what
where
Webex
https://ietf.webex.com/meet/taps
Bluesheet / Notes
https://etherpad.ietf.org:9009/p/taps-interim-oct-2020
Github Issues
https://github.com/ietf-tapswg/api-drafts/issues<https://protect2.fireeye.com/v1/url?k=f9516be7-a7f1c52a-f9512b7c-866132fe445e-87345eec51e15dcb&q=1&e=7f0de580-3dd4-4b29-ba55-a9846cbfc4f4&u=https%3A%2F%2Fgithub.com%2Fietf-tapswg%2Fapi-drafts%2Fissues>
Gitbub PRs
https://github.com/ietf-tapswg/api-drafts/pulls<https://protect2.fireeye.com/v1/url?k=2fb302fd-7113ac30-2fb34266-866132fe445e-59f6640830bbede1&q=1&e=7f0de580-3dd4-4b29-ba55-a9846cbfc4f4&u=https%3A%2F%2Fgithub.com%2Fietf-tapswg%2Fapi-drafts%2Fpulls>