Subject: [tcmtf] TCMTF: Document C discussion: content and charter

From: "Jose Saldana" <[email-masked]>
Date: Tue, 15 Jan 2013 11:56:42 +0100

Document (C) may refer to a new document about signaling

1.- Content of the Document

#2. A mechanism to *elect an optimal muxer and a de-muxer when there are
more than one muxer/de-muxer for a flow*.

We agree: This can wait for Document C.

                Fernando: "#2 is more related to the higher entity that has
to decide whether a flow should be TCMTFed or not, and under my point of
view it can be addressed in a different draft."

                Muthu: "#2 can be added later."

2.- Should we include it in the Charter now?

I think we shouldn't include this in the charter as an objective. It can be
included in one of the last paragraphs.

Best regards,

Jose

---

From: FERNANDO PASCUAL BLANCO <[email-masked]>
Date: Tue, 15 Jan 2013 14:07:01 +0000

I agree.

Regards,

Fernando Pascual Blanco
Telefónica Global Resources
Network Automation and Dynamization
TECHNOLOGY PEOPLE GROUP
F +34913128779
M +34682005168
[email-masked]

From: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Organization: Universidad de Zaragoza
Reply-To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Date: martes, 15 de enero de 2013 11:56
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [tcmtf] TCMTF: Document C discussion: content and charter

#2. A mechanism to *elect an optimal muxer and a de-muxer when there are more than one muxer/de-muxer for a flow*.

                Fernando: “#2 is more related to the higher entity that has to decide whether a flow should be TCMTFed or not, and under my point of view it can be addressed in a different draft.”

                Muthu: “#2 can be added later.”

I think we shouldn’t include this in the charter as an objective. It can be included in one of the last paragraphs.

Best regards,

Jose

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx