Subject: [tcpm] new draft-ietf-tcpm-antispoof-05 just submitted

From: Joe Touch <[email-masked]>
Date: Sun, 22 Oct 2006 13:33:00 -0700

Hi, all,

In response to the WGLC, an new version of the antispoof document has
been submitted.

There are three areas of change:

- minor wordsmithing
- updated 3.2.1 to address discussions on solution context and TTL
- updated 4 to address discussions on solution context and filtering

It should appear in the usual places very shortly; in the meantime, a
copy is available at:

http://www.isi.edu/touch/pubs/draft-ietf-tcpm-tcp-antispoof-04.txt

_______________________________________________
tcpm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tcpm

---

From: Fernando Gont <[email-masked]>
Date: Mon, 23 Oct 2006 04:22:45 -0300

At 17:33 22/10/2006, Joe Touch wrote:

There's a typo in the URL. The URL should be:

http://www.isi.edu/touch/pubs/draft-ietf-tcpm-tcp-antispoof-05.txt

Kindest regards,
Fernando Gont

--
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1

---

From: Joe Touch <[email-masked]>
Date: Mon, 23 Oct 2006 06:31:34 -0700

Yes; I forwarded the URL from the previous version. Please use the one
Fernando provides below.