Subject: FW: Notification: Mail Failure

From: TiscomPostmaster <[email-masked]>
Date: Mon, 19 Oct 1998 06:51:32 -0400

> -----Original Message-----
> From:	TiscomPostmaster 
> Sent:	Friday, October 16, 1998 12:16 PM
> To:	TiscomPostmaster
> Subject:	Notification: Inbound Mail Failure 
> 
> The following recipients did not receive the attached mail.  A NDR was not
> sent to the originator for the following recipients for one of the
> following reasons:
> 
> 
> 	* The Delivery Status Notification options did not request failure
> notification, or requested no notification.
> 
>         * The message was of precedence bulk.
> 
> 
> 
> NDR reasons are listed with each recipient, along with the notification
> requested for that recipient,
> or the precedence.
> 
> <[email-masked]> [email-masked]
> 	MSEXCH:IMS:USCG:TISCOM:TISCOMEX 0 (000C05A6) Unknown Recipient
> 	Precedence: bulk
> 
> The message that caused this notification was:
> 
>  <<LAST CALL ENDING for draft-ietf-tcpsat-stand-mech-06>> 

Subject: LAST CALL ENDING for draft-ietf-tcpsat-stand-mech-06
From: [email-masked]
To: [email-masked], [email-masked]
Date: Fri, 16 Oct 1998 14:37:00 -0400

     Folks-
     
     We've received only a single comment on 
     draft-ietf-tcpsat-stand-mech-06.txt and that comment related to a 
     misplaced period. So, either no-one has read it or it is pretty much 
     done. My opinion is that the document is in fine shape and ready to go 
     to the IESG for consideration as a BCP RFC. So, I am closing last call 
     today. 
     
     --aaron

---

From: TiscomPostmaster <[email-masked]>
Date: Thu, 22 Oct 1998 07:12:11 -0400

> Sent:	Thursday, October 22, 1998 3:35 AM
> To:	TiscomPostmaster
>  <<TCP behaviour at variable delays/SACK and Partial Acknowledgements>> 

Subject: TCP behaviour at variable delays/SACK and Partial Acknowledgement s
From: Wim Rouwet <[email-masked]>
To: [email-masked]
Date: Thu, 22 Oct 1998 02:53:07 -0400

Dear sirs,

1. Currently we are working on a university project involving TCP links
over LEO sattelites. For this, we are looking for papers in which the
behaviour of TCP at variable delays (e.g. during hand-offs) is
described. Does anyone know where we can find this kind of informarion?
2. Does anyone know the difference between SACK en partial
Acknowledgements? In his article titled 'A comparison of mechanisms for
improving TCP performance over wireless links', Hari Balakrishnan uses
both mechanisms, but there isn't any explanation about the difference.

In advance, thank you for your help

Wim Rouwet/Jac Romme
Eindhoven University of Technology