Subject: [Teas] Poll on making draft-tsaad-ccamp-rsvpte-bidir-lsp-fastreroute-05 a WG document

From: Lou Berger <[email-masked]>
Date: Fri, 12 Dec 2014 16:27:04 -0500

All,

This is start of a two week poll on making
draft-tsaad-ccamp-rsvpte-bidir-lsp-fastreroute-05 a TEAS working group
document. Please send email to the list indicating “yes/support” or
“no/do not support”. If indicating no, please state your technical
reservations with the document.

The poll ends Friday December 26th.

Thanks,

Deborah and Lou

---

From: "Rakesh Gandhi (rgandhi)" <[email-masked]>
Date: Fri, 12 Dec 2014 23:39:02 +0000

Hi WG, Chairs,

Yes/support (as a co-author).

thanks,
Rakesh

On 2014-12-12 4:27 PM, "Lou Berger" <[email-masked]> wrote:

>document. Please send email to the list indicating ³yes/support² or
>³no/do not support². If indicating no, please state your technical
>_______________________________________________
>Teas mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/teas

---

From: Manav Bhatia <[email-masked]>
Date: Sat, 13 Dec 2014 19:23:36 +0530

Hi,

Support this document.

Cheers, Manav

---

From: "Lizhong Jin" <[email-masked]>
Date: Sat, 13 Dec 2014 23:41:14 +0800

Hi,
Yes, support as co-author.

Lizhong

> -----Original Message-----
> From: Rakesh Gandhi (rgandhi) [mailto:[email-masked]]
> Sent: 2014年12月13日 7:39
> To: Lou Berger; TEAS WG
> Cc: Zafar Ali (zali); Tarek Saad (tsaad); Mike Taillon (mtaillon);
> [email-masked]; [email-masked];
> [email-masked]
> Subject: Re: [Teas] Poll on making draft-tsaad-ccamp-rsvpte-bidir-lsp-
> fastreroute-05 a WG document
> 
> Hi WG, Chairs,
>

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Sat, 13 Dec 2014 15:46:40 +0000

Dear WG and Chairs:

Yes/support (as a co-author)

Thanks

Regards … Zafar

---

From: "Tarek Saad (tsaad)" <[email-masked]>
Date: Mon, 15 Dec 2014 16:18:51 +0000

Yes/support as a co-author.

Regards,
Tarek

On 2014-12-12 4:27 PM, "Lou Berger" <[email-masked]<mailto:[email-masked]>> wrote:

All,

Thanks,

Deborah and Lou

_______________________________________________
Teas mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/teas

---

From: "Siva Sivabalan (msiva)" <[email-masked]>
Date: Tue, 16 Dec 2014 00:30:49 +0000

yes/support.

Thanks ,
Siva

---

From: Paweł Brzozowski <[email-masked]>
Date: Tue, 16 Dec 2014 17:27:54 +0000

yes/support.

Thanks ,
Pawel

---

From: "Mike Taillon (mtaillon)" <[email-masked]>
Date: Mon, 15 Dec 2014 16:02:47 +0000

-mike

All,

Thanks,

Deborah and Lou

---

From: "Siva Sivabalan (msiva)" <[email-masked]>
Date: Tue, 16 Dec 2014 00:27:35 +0000

yes/support.

Thanks ,
Siva

---

From: Dieter Beller <[email-masked]>
Date: Mon, 22 Dec 2014 16:42:59 +0100

Hi all,

yes/support

Thanks,
Dieter

---

From: "Nobo Akiya (nobo)" <[email-masked]>
Date: Wed, 24 Dec 2014 22:45:32 +0000

Hi Deborah and Lou,

yes/support

Thanks!

-Nobo

> From: Teas [mailto:[email-masked]] On Behalf Of Lou Berger
> Sent: Friday, December 12, 2014 4:27 PM
> To: TEAS WG
> Subject: [Teas] Poll on making draft-tsaad-ccamp-rsvpte-bidir-lsp-
> document. Please send email to the list indicating "yes/support" or "no/do
> not support". If indicating no, please state your technical reservations with
> the document.
>

---

From: Lou Berger <[email-masked]>
Date: Mon, 29 Dec 2014 10:00:01 -0500

All,
    This poll is closed.  The document has both support to adopted and
clearly some work to be done before it is complete -- a good place to start!

Authors,
    Please republish draft-tsaad-ccamp-rsvpte-bidir-lsp-fastreroute-05
as draft-ietf-teas-gmpls-lsp-fastreroute-00 without technical changes. 
Please also, as appropriate, respond to comments received during the
poll or, if no discussion is needed, address comments in version -01.

Thank you,
Lou (and Deborah)

---

From: "Rakesh Gandhi (rgandhi)" <[email-masked]>
Date: Mon, 29 Dec 2014 16:31:35 +0000

Hi Lou, WG,

We have uploaded the document with
draft-ietf-teas-gmpls-lsp-fastreroute-00 name.

Ack, we will address the comments received during the poll.

Thanks,
Rakesh