Subject: Re: [Teas] [CCAMP] Poll on making draft-malis-ccamp-fast-lsps-04.txt WGdocument-finished

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Fri, 12 Dec 2014 11:31:25 +0000

This poll is over. We have good support for being a WG document.

Authors, please upload as (take note of the slight title change): draft-ietf-teas-fast-lsps-requirements-00

Thanks,
Deborah and Lou

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Wednesday, November 26, 2014 1:06 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-malis-ccamp-fast-lsps-04.txt WG document

All,

This is start a two week poll on making the above draft a ccamp working group document. Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

The poll ends Thursday, Dec. 11th.

Thanks,
Deborah and Lou

---

From: "Andrew G. Malis" <[email-masked]>
Date: Fri, 12 Dec 2014 08:55:10 -0500

Deborah,

I've just submitted draft-ietf-teas-fast-lsps-requirements-00 for your
approval. The only changes are the draft's name and date.

Thanks,
Andy

On Fri, Dec 12, 2014 at 6:31 AM, BRUNGARD, DEBORAH A <[email-masked]> wrote:

> Authors, please upload as (take note of the slight title change):
> draft-ietf-teas-fast-lsps-requirements-00
>
>
>
> Thanks,
>
> Deborah and Lou
>
>
>
>
>
> *From:* CCAMP [mailto:[email-masked]] *On Behalf Of *BRUNGARD,
> DEBORAH A
> *Sent:* Wednesday, November 26, 2014 1:06 PM
> *To:* [email-masked]
> *Subject:* [CCAMP] Poll on making draft-malis-ccamp-fast-lsps-04.txt WG
> document
>
>
>
> All,
>
>
>
> This is start a two week poll on making the above draft a ccamp working
> group document. Please send email to the list indicating “yes/support” or
> “no/do not support”. If indicating no, please state your technical
> reservations with the document.
>
>
>
> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas
>
>