Subject: Re: [Teas] [CCAMP] WG Last Call on draft-ietf-ccamp-rsvp-te-li-lb-06

From: Lou Berger <[email-masked]>
Date: Fri, 12 Dec 2014 08:37:47 -0500

The WG LC is now closed for this now *TEAS* WG document.  (Yes this continues the really odd side effect of the WG changes.)

Please direct future discussion, including follow up to LC comments, on
this document to the TEAS WG.

Note draft-ietf-ccamp-rsvp-te-li-lb-06 has already been republished as draft-ietf-teas-rsvp-te-li-lb-00.

Authors,
    Please discuss any issues raised (on the TEAS WG list) and submit
updates using the name draft-ietf-teas-rsvp-te-li-lb.  

Thank you!
Lou (and Deborah)

On 11/26/2014 5:13 PM, Lou Berger wrote:
> All,
>  This starts a two-week working group last call on
> draft-ietf-ccamp-rsvp-te-li-lb-06.
>
> This working group last call ends on Thursday December 11th. Please
> send your comments to the CCAMP mailing list.
>
> As is always the case, positive comments, e.g., "I've reviewed this
> document and believe it is ready for publication", are welcome!
> This is useful and important, even from authors.
>
> Thanks,
> Lou (and Deborah)
>
>
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
>

---

From: Daniele Ceccarelli <[email-masked]>
Date: Fri, 12 Dec 2014 17:25:59 +0000

TEAS will be the most efficient WG ever...plenty of -00 drafts becoming RFCs :)

BR
Daniele

> -----Original Message-----
> From: Teas [mailto:[email-masked]] On Behalf Of Lou Berger
> Sent: venerdì 12 dicembre 2014 14:38
> To: CCAMP; TEAS WG; [email-masked]
> Subject: Re: [Teas] [CCAMP] WG Last Call on draft-ietf-ccamp-rsvp-te-li-lb-
> 06
> 
> The WG LC is now closed for this now *TEAS* WG document.  (Yes this
> continues the really odd side effect of the WG changes.)
> 
> Please direct future discussion, including follow up to LC comments, on this
> document to the TEAS WG.
> 
>     Please discuss any issues raised (on the TEAS WG list) and submit updates
> using the name draft-ietf-teas-rsvp-te-li-lb.
> 
> 
> Thank you!
> Lou (and Deborah)
> 
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas