Subject: [Teas] WG Last Call on draft-ietf-teas-rsvp-te-domain-subobjects-01

From: Vishnu Pavan Beeram <[email-masked]>
Date: Tue, 19 May 2015 17:20:07 -0400

All,

This starts a two week working group last call on
draft-ietf-teas-rsvp-te-domain-subobjects-01.

This working group last call ends on Tuesday, June 2nd. Please send your
comments to the TEAS mailing list.

Note, IPR has been disclosed on this draft. All the IPR declarations from
authors and contributors have been collected and can be found in the
history of the document:
<https://datatracker.ietf.org/doc/draft-ietf-ccamp-flexi-grid-fwk/history/>
https://datatracker.ietf.org/doc/draft-ietf-teas-rsvp-te-domain-subobjects/history/

Pavan and Lou.

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Thu, 21 May 2015 06:39:06 +0000

Hi,

   I have reviewed this draft and believe it is ready for publication.

  Just one comment about the L bit. It appears in multiple places and for some sections its explanation is deferred to a existing RFC whiles others explained in addition to a reference. I would suggest to keep it consistent, unless the L bit meaning is changed by this draft.  It might be good to copy the meaning when it first appears and provides a reference, and later only references.

Regards,
Xian

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: 2015年5月20日 5:20
To: [email-masked]
Subject: [Teas] WG Last Call on draft-ietf-teas-rsvp-te-domain-subobjects-01

All,
This starts a two week working group last call on draft-ietf-teas-rsvp-te-domain-subobjects-01.
This working group last call ends on Tuesday, June 2nd. Please send your comments to the TEAS mailing list.

Note, IPR has been disclosed on this draft. All the IPR declarations from authors and contributors have been collected and can be found in the history of the document:
https://datatracker.ietf.org/doc/draft-ietf-teas-rsvp-te-domain-subobjects/history/

Pavan and Lou.

---

From: Dhruv Dhody <[email-masked]>
Date: Fri, 22 May 2015 03:10:28 +0000

Hi Xian,

Thanks for the comment, updated accordingly.

Regards,
Dhruv

From: Teas [mailto:[email-masked]] On Behalf Of Zhangxian (Xian)
Sent: 21 May 2015 12:09
To: Vishnu Pavan Beeram
Cc: [email-masked]
Subject: Re: [Teas] WG Last Call on draft-ietf-teas-rsvp-te-domain-subobjects-01

Hi,

Regards,
Xian

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: 2015年5月20日 5:20
To: [email-masked]<mailto:[email-masked]>
Subject: [Teas] WG Last Call on draft-ietf-teas-rsvp-te-domain-subobjects-01

All,

Pavan and Lou.