Subject: Re: [Teas] WG Last Call on draft-ietf-teas-rsvp-te-domain-subobjects-01

From: Lou Berger <[email-masked]>
Date: Tue, 02 Jun 2015 17:04:31 -0400

All,

As is always the case, positive comments, e.g., "I've reviewed this
document and believe it is ready for publication", are welcome! This is
useful and important, even from authors.

Thanks,
Lou (and Pavan)

On 5/19/2015 5:20 PM, Vishnu Pavan Beeram wrote:
> All,
>
> This starts a two week working group last call on
> draft-ietf-teas-rsvp-te-domain-subobjects-01.
>
> This working group last call ends on Tuesday, June 2nd. Please send
> your comments to the TEAS mailing list.
>
> Note, IPR has been disclosed on this draft. All the IPR declarations
> from authors and contributors have been collected and can be found in
> the history of the document:
> <https://datatracker.ietf.org/doc/draft-ietf-ccamp-flexi-grid-fwk/history/>
> https://datatracker.ietf.org/doc/draft-ietf-teas-rsvp-te-domain-subobjects/history/
>
> Pavan and Lou.
>
>
> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas

---

From: Dhruv Dhody <[email-masked]>
Date: Wed, 3 Jun 2015 18:30:43 +0530

I've reviewed this document and believe it is ready for publication.

Regards,
Dhruv (co-author)

On Wed, Jun 3, 2015 at 2:34 AM, Lou Berger <[email-masked]> wrote:

> > <
> https://datatracker.ietf.org/doc/draft-ietf-ccamp-flexi-grid-fwk/history/>
> >

---

From: Ramon Casellas <[email-masked]>
Date: Thu, 04 Jun 2015 06:39:58 +0200

> useful and important, even from authors.
Lou,

I have read this document and I am ok with it, just as comments:

- The experimental status is suitable for me,

- It is also fine if, as Adrian suggests, some subobjects  (4 byte AS) 
are moved to standards-track.

Thanks
R.