Subject: [Teas] <draft-ietf-teas-rsvp-te-srlg-collect> - Pending changes

From: Vishnu Pavan Beeram <[email-masked]>
Date: Wed, 3 Jun 2015 21:05:49 -0400

Authors, Hi!

The nits/comments from the following thread -
http://www.ietf.org/mail-archive/web/teas/current/msg00118.html - haven't
been addressed yet. Please take care of them.

We need these to be addressed before submitting the draft for publication.

Regards,
-Pavan (Document Shepherd)

---

From: "Matt Hartley (mhartley)" <[email-masked]>
Date: Thu, 4 Jun 2015 19:08:50 +0000

Thanks for the reminder, Pavan. I’ll sync up with Oscar on this.

Cheers

Matt

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Wednesday, June 03, 2015 9:06 PM
To: [email-masked]
Cc: [email-masked]
Subject: [Teas] <draft-ietf-teas-rsvp-te-srlg-collect> - Pending changes

Authors, Hi!

The nits/comments from the following thread -
http://www.ietf.org/mail-archive/web/teas/current/msg00118.html - haven't been addressed yet. Please take care of them.

Regards,