Subject: [Teas] I-D Action: draft-ietf-teas-actn-requirements-01.txt

From: [email-masked]
Date: Thu, 01 Oct 2015 13:25:19 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Traffic Engineering Architecture and Signaling Working Group of the IETF.

        Title           : Requirements for Abstraction and Control of TE Networks
        Authors         : Young Lee
                          Dhruv Dhody
                          Sergio Belotti
                          Khuzema Pithewan
                          Daniele Ceccarelli
	Filename        : draft-ietf-teas-actn-requirements-01.txt
	Pages           : 23
	Date            : 2015-10-01

Abstract:
   This draft provides a set of requirements for abstraction and
   control of TE networks.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-teas-actn-requirements/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-teas-actn-requirements-01

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-teas-actn-requirements-01

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Leeyoung <[email-masked]>
Date: Thu, 1 Oct 2015 20:28:03 +0000

Hi,

ACTN definition has been added in the updated version (per WG's discussion and resolution) from 00 version.

Best regards,
Young (on behalf of other co-authors/contributors)

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Thursday, October 01, 2015 3:25 PM
To: [email-masked]
Cc: [email-masked]
Subject: [Teas] I-D Action: draft-ietf-teas-actn-requirements-01.txt

Abstract:

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas