Subject: Re: [Teas] WG adoption poll - draft-zhuang-teas-scheduled-resources

From: Vishnu Pavan Beeram <[email-masked]>
Date: Tue, 8 Nov 2016 13:14:51 -0500

All,
    The WG poll is closed.

Authors,
    Please republish (when draft submission gets allowed)
draft-zhuang-teas-scheduled-resources-03
as
draft-ietf-teas-scheduled-resources-00 with only the date and file name
changed.

Thanks,
- Pavan and Lou.

On Mon, Oct 17, 2016 at 3:43 AM, Vishnu Pavan Beeram <[email-masked]>
wrote:

> All,
>
> This is start of a two week poll on making
> draft-zhuang-teas-scheduled-resources-03 a working group document. Please
> send email to the list indicating "yes/support" or "no/do not
> support".  If indicating no, please state your reservations with the
> document.  If yes, please also feel free to provide comments you'd
> like to see addressed once the document is a WG document.
>
> The poll ends October 31.
>
> Thanks,
> Pavan and Lou.
>

---

From: "Adrian Farrel" <[email-masked]>
Date: Tue, 8 Nov 2016 18:56:21 -0000

Thanks Pavan,
 
The XML is ready to go...
 
Adrian
--
Support an author and your imagination.
Tales from the Wood - Eighteen new fairy tales.
More Tales from the Wood - Eighteen MORE new fairy tales.
https://www.feedaread.com/profiles/8604/
http://www.amazon.co.uk/Tales-Wood-Adrian-Farrel/dp/1786100924
Or buy from me direct.

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: 08 November 2016 18:15
To: [email-masked]; TEAS WG Chairs
Subject: Re: [Teas] WG adoption poll - draft-zhuang-teas-scheduled-resources
 
All,
    The WG poll is closed.

Authors,
    Please republish (when draft submission gets allowed) draft-zhuang-teas-scheduled-resources-03 as
draft-ietf-teas-scheduled-resources-00 with only the date and file name changed.
 
Thanks,
- Pavan and Lou.
 
On Mon, Oct 17, 2016 at 3:43 AM, Vishnu Pavan Beeram <[email-masked]> wrote:
All,

Thanks,
Pavan and Lou.