Subject: [Teas] WG adoption poll - draft-leebelotti-teas-actn-info

From: Vishnu Pavan Beeram <[email-masked]>
Date: Mon, 23 Jan 2017 19:57:16 -0500

All,

This is start of a two week poll on making
draft-leebelotti-teas-actn-info-05 a working group document. Please
send email to the list indicating "yes/support" or "no/do not
support". If indicating no, please state your reservations with the
document. If yes, please also feel free to provide comments you'd
like to see addressed once the document is a WG document.

The poll ends February 6.

Thanks,
Pavan and Lou

---

From: Zhenghaomian <[email-masked]>
Date: Tue, 24 Jan 2017 06:45:34 +0000

Yes/Support.

Best wishes,
Haomian

发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2017年1月24日 8:57
收件人: [email-masked]; TEAS WG Chairs
主题: [Teas] WG adoption poll - draft-leebelotti-teas-actn-info

All,

Thanks,
Pavan and Lou

---

From: "Belotti, Sergio (Nokia - IT)" <[email-masked]>
Date: Tue, 24 Jan 2017 08:32:51 +0000

Hi Pavan ‘, all

"yes/support"

Thanks
Sergio (co-author)

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Tuesday, January 24, 2017 1:57 AM
To: [email-masked]; TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll - draft-leebelotti-teas-actn-info

All,

Thanks,
Pavan and Lou

---

From: Dieter Beller <[email-masked]>
Date: Tue, 24 Jan 2017 09:45:48 +0100

Hi all,

yes/support

Thanks,

Dieter

On 24.01.2017 01:57, Vishnu Pavan
Beeram wrote:

All,

This is start of a two week poll
on making

draft-leebelotti-teas-actn-info-05
a working group document. Please

support". If indicating no, please state your reservations with
the

document. If yes, please also feel free to provide comments
you'd

The poll
ends February 6.

Thanks,

Pavan and Lou

_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas

---

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 24 Jan 2017 10:06:45 +0000

Yes/Support

BR
Daniele (co-author)

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: martedì 24 gennaio 2017 01:57
To: [email-masked]; TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll - draft-leebelotti-teas-actn-info

All,

Thanks,
Pavan and Lou

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 24 Jan 2017 08:48:57 -0500

Pavan and Lou: 

Yes, please adopt this work. 

Sue 

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Monday, January 23, 2017 7:57 PM
To: [email-masked]; TEAS WG Chairs
Subject: [Teas] WG adoption poll - draft-leebelotti-teas-actn-info

All,

Thanks,
Pavan and Lou

---

From: Leeyoung <[email-masked]>
Date: Tue, 24 Jan 2017 16:22:09 +0000

Yes/support.

Young (co-author)

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Monday, January 23, 2017 6:57 PM
To: [email-masked]; TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll - draft-leebelotti-teas-actn-info

All,

Thanks,
Pavan and Lou

---

From: 윤빈영 <[email-masked]>
Date: Wed, 25 Jan 2017 23:16:12 +0000

yes/support

Regards,
Bin Yeong (co-author)

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Tuesday, January 24, 2017 9:57 AM
To: [email-masked]; TEAS WG Chairs
Subject: [Teas] WG adoption poll - draft-leebelotti-teas-actn-info

All,

Thanks,
Pavan and Lou