Subject: Re: [Teas] 答复: WG adoption poll - draft-zheng-teas-gmpls-controller-inter-work

From: Aihua Guo <[email-masked]>
Date: Thu, 6 Jun 2019 13:28:10 +0000

Hi,

Yes/Support.

Aihua

发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2019年5月27日 21:36
收件人: TEAS WG <[email-masked]>
抄送: TEAS WG Chairs <[email-masked]>
主题: [Teas] WG adoption poll - draft-zheng-teas-gmpls-controller-inter-work

All,

This is start of a two week poll on making
draft-zheng-teas-gmpls-controller-inter-work-03 a TEAS working group document.
Please send email to the list indicating "yes/support" or "no/do not
support". If indicating no, please state your reservations with the
document. If yes, please also feel free to provide comments you'd
like to see addressed once the document is a WG document.

The poll ends June 10th.

Thanks,
Pavan and Lou

---

From: Aihua Guo <[email-masked]>
Date: Thu, 6 Jun 2019 13:34:38 +0000

(Re-sending),

Yes/Support.

Aihua

All,

The poll ends June 10th.

Thanks,
Pavan and Lou

---

From: 윤빈영 <[email-masked]>
Date: Thu, 6 Jun 2019 14:15:36 +0000

Yes/support

Best regards,
Bin

출발: Teas <[email-masked]>(Vishnu Beeram <[email-masked]> 대신)
날짜: 2019년 5월 27일 월요일 오후 10:36
받는 사람: "[email-masked]" <[email-masked]>
참조: TEAS Chairs <[email-masked]>
주제: [Teas] WG adoption poll - draft-zheng-teas-gmpls-controller-inter-work

All,

The poll ends June 10th.

Thanks,
Pavan and Lou

---

From: Young Lee <[email-masked]>
Date: Thu, 6 Jun 2019 23:48:22 +0900

Yes/support.

Thanks.
Young

On Mon, May 27, 2019, 10:36 PM Vishnu Pavan Beeram <[email-masked]>
wrote:

> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas
>

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Wed, 12 Jun 2019 05:50:43 -0500

All,
    The WG poll is closed.

Authors,
    Please republish draft-zheng-teas-gmpls-controller-inter-work-03 as
draft-ietf-teas-gmpls-controller-inter-work-00 with only the date and file
name changed.

Thanks,
- Pavan and Lou.