Subject: Re: [Teas] WG Last Call: draft-ietf-teas-native-ip-scenarios-05

From: "Weiqiang Cheng" <[email-masked]>
Date: Thu, 20 Jun 2019 11:37:31 +0800

Support.

-----邮件原件-----
发件人: Lou Berger [mailto:[email-masked]] 
发送时间: 2019年6月14日 0:51
收件人: TEAS WG
主题: [Teas] WG Last Call: draft-ietf-teas-native-ip-scenarios-05

All,

This starts a two-week working group last call for
draft-ietf-teas-native-ip-scenarios-05

The working group last call ends on June 27.
Please send your comments to the working group mailing list.

Positive comments, e.g., "I've reviewed this document and believe it is
ready for publication", are welcome!
This is useful and important, even from authors.

Thank you,
Lou (TEAS Co-Chair & doc Shepherd)

_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas

---

From: "qinfengwei" <[email-masked]>
Date: Thu, 20 Jun 2019 12:54:38 +0800

Already reviewed the document and believe it is ready for publication.

-----邮件原件-----
发件人: Lou Berger [mailto:[email-masked]] 
发送时间: 2019年6月14日 0:51
收件人: TEAS WG
主题: [Teas] WG Last Call: draft-ietf-teas-native-ip-scenarios-05

All,

Thank you,