Subject: Re: [Teas] WG Last Call: draft-ietf-teas-gmpls-signaling-smp-05

From: "Hejia (Jia)" <[email-masked]>
Date: Thu, 4 Mar 2021 03:39:16 +0000

As co-author of the draft, I believe the document is ready for publication after addressing the comments from Adrian.

B.R.
Jia

From: Vishnu Pavan Beeram [mailto:[email-masked]]
Sent: venerdì 19 febbraio 2021 13:50
To: TEAS WG <[email-masked]<mailto:[email-masked]>>
Cc: TEAS WG Chairs <[email-masked]<mailto:[email-masked]>>
Subject: [Teas] WG Last Call: draft-ietf-teas-gmpls-signaling-smp-05

All,
This starts a two-week working group last call on draft-ietf-teas-gmpls-signaling-smp-05

The working group last call ends on March 4th 2021.
Please send your comments to the teas mailing list.

Positive comments, e.g., "I've reviewed this document and believe it is ready for publication", are welcome! This is useful and important, even from authors.

Thank you,
TEAS Chairs

---

From: 박춘걸(Naas Transformation 팀) <[email-masked]>
Date: Thu, 4 Mar 2021 04:44:43 +0000

Sorry for my late reply.
I believe this document is fully matured as it is ready for publication.

Thank you,
Peter

From: Teas <[email-masked]<mailto:[email-masked]>> On Behalf Of Hejia (Jia)
Sent: Thursday, March 4, 2021 12:39 PM
To: 'Vishnu Pavan Beeram' <[email-masked]<mailto:[email-masked]>>; TEAS WG <[email-masked]<mailto:[email-masked]>>
Cc: TEAS WG Chairs <[email-masked]<mailto:[email-masked]>>
Subject: Re: [Teas] WG Last Call: draft-ietf-teas-gmpls-signaling-smp-05

B.R.
Jia

All,

Thank you,
TEAS Chairs

이 메일은 지정된 수취인만을 위해 작성되었으며, 중요한 정보나 저작권을 포함하고 있을 수 있습니다. 어떠한 권한 없이, 본 문서에 포함된 정보의 전부 또는 일부를 무단으로 제3자에게 공개, 배포, 복사 또는 사용하는 것을 엄격히 금지합니다. 만약, 본 메일이 잘못 전송된 경우, 발신인 또는 당사에 알려주시고, 본 메일을 즉시 삭제하여 주시기 바랍니다.
This E-mail may contain confidential information and/or copyright material. This email is intended for the use of the addressee only. If you receive this email by mistake, please either delete it without reproducing, distributing or retaining copies thereof or notify the sender immediately.