Subject: Re: [Teep] TEEP @ IETF 105 Hackathon

From: Akira Tsukamoto <[email-masked]>
Date: Fri, 5 Jul 2019 17:24:12 +0900

Hi Dave and Hannes,

Suzaki and I from AIST will join the TEEP hackathon.

See you soon,

Akira

2019/06/18 19:01、Hannes Tschofenig <[email-masked]>のメール:

> I will join the TEEP hackathon this time.
>  
> From: TEEP <[email-masked]> On Behalf Of Dave Thaler
> Sent: Samstag, 15. Juni 2019 00:14
> To: [email-masked]
> Subject: [Teep] TEEP @ IETF 105 Hackathon
>  
> We plan to again have a TEEP table at the IETF 105 Hackathon.
> Who else plans to be there this time?
>  
> https://trac.ietf.org/trac/ietf/meeting/wiki/105hackathon has the relevant info,
> and a link to register at the top.
>  
> Dave
> IMPORTANT NOTICE: The contents of this email and any attachments are confidential and may also be privileged. If you are not the intended recipient, please notify the sender immediately and do not disclose the contents to any other person, use it for any purpose, or store or copy the information in any medium. Thank you.
> _______________________________________________
> TEEP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teep

---

From: Dave Thaler <[email-masked]>
Date: Fri, 5 Jul 2019 18:30:35 +0000

Great, thanks for letting us know.  See you there!

From: Akira Tsukamoto <[email-masked]>
Sent: Friday, July 5, 2019 1:24 AM
To: Hannes Tschofenig <[email-masked]>
Cc: Dave Thaler <[email-masked]>; [email-masked]
Subject: Re: [Teep] TEEP @ IETF 105 Hackathon

Hi Dave and Hannes,

See you soon,

Akira

2019/06/18 19:01、Hannes Tschofenig <[email-masked]<mailto:[email-masked]>>のメール:
I will join the TEEP hackathon this time.

From: TEEP <teep-bounces@ietf..org<mailto:[email-masked]>> On Behalf Of Dave Thaler
Sent: Samstag, 15. Juni 2019 00:14
To: [email-masked]<mailto:[email-masked]>
Subject: [Teep] TEEP @ IETF 105 Hackathon

https://trac.ietf.org/trac/ietf/meeting/wiki/105hackathon<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftrac.ietf.org%2Ftrac%2Fietf%2Fmeeting%2Fwiki%2F105hackathon&data=02%7C01%7Cdthaler%40microsoft.com%7C5c1a3756413f4ca07f5508d701222ebe%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C636979118632326345&sdata=MEVlhyICENv%2FUJNOqKSZ4qeUsRTNShCJE4jHsFcqDvM%3D&reserved=0> has the relevant info,
and a link to register at the top.

Dave
IMPORTANT NOTICE: The contents of this email and any attachments are confidential and may also be privileged. If you are not the intended recipient, please notify the sender immediately and do not disclose the contents to any other person, use it for any purpose, or store or copy the information in any medium. Thank you.
_______________________________________________
TEEP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf..org/mailman/listinfo/teep<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fteep&data=02%7C01%7Cdthaler%40microsoft.com%7C5c1a3756413f4ca07f5508d701222ebe%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C636979118632336346&sdata=l154N8%2B%2FL%2BHlHrSvLwKO42E%2FcbHXhInN4UgglvKf%2BQs%3D&reserved=0>

---

From: Dave Thaler <[email-masked]>
Date: Sat, 20 Jul 2019 04:20:22 +0000

My flight tonight (Friday) got delayed until tomorrow (Saturday) due to weather, so I will not arrive until Saturday afternoon at the earliest.
If one of you are at the Hackathon Friday morning, please grab some space for TEEP.

Hope you see you there,
Dave

From: TEEP <[email-masked]> On Behalf Of Dave Thaler
Sent: Friday, July 5, 2019 2:31 PM
To: Akira Tsukamoto <[email-masked]>; Hannes Tschofenig <[email-masked]>
Cc: [email-masked]
Subject: Re: [Teep] TEEP @ IETF 105 Hackathon

From: Akira Tsukamoto <[email-masked]<mailto:[email-masked]>>
Sent: Friday, July 5, 2019 1:24 AM
To: Hannes Tschofenig <[email-masked]<mailto:[email-masked]>>
Cc: Dave Thaler <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>
Subject: Re: [Teep] TEEP @ IETF 105 Hackathon

Hi Dave and Hannes,

See you soon,

Akira

https://trac.ietf.org/trac/ietf/meeting/wiki/105hackathon<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftrac.ietf.org%2Ftrac%2Fietf%2Fmeeting%2Fwiki%2F105hackathon&data=02%7C01%7Cdthaler%40microsoft.com%7C42c3f30f51b44ac0f84c08d70176e5d8%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C636979482489223189&sdata=PUbx37GMKa1uFV6T2yJs%2FBXiWpr0mtaVDxtqip4whgc%3D&reserved=0> has the relevant info,
and a link to register at the top.

Dave
IMPORTANT NOTICE: The contents of this email and any attachments are confidential and may also be privileged. If you are not the intended recipient, please notify the sender immediately and do not disclose the contents to any other person, use it for any purpose, or store or copy the information in any medium. Thank you.
_______________________________________________
TEEP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf..org/mailman/listinfo/teep<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fteep&data=02%7C01%7Cdthaler%40microsoft.com%7C42c3f30f51b44ac0f84c08d70176e5d8%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C636979482489223189&sdata=ygTcxiZAsyEBA06sWGQpqSOKfMkMjb2EbMi1iujdl0Y%3D&reserved=0>

---

From: Mingliang Pei <[email-masked]>
Date: Sat, 20 Jul 2019 04:30:46 +0000

I plan to join Hackathon on Sunday. Thanks, Ming

From: TEEP <[email-masked]> on behalf of Dave Thaler <dthaler=[email-masked]>
Date: Friday, July 19, 2019 at 9:20 PM
To: Akira Tsukamoto <[email-masked]>, Hannes Tschofenig <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: Re: [Teep] TEEP @ IETF 105 Hackathon

Hope you see you there,
Dave

Hi Dave and Hannes,

See you soon,

Akira

https://trac.ietf.org/trac/ietf/meeting/wiki/105hackathon<https://clicktime.symantec.com/3D1inC1op6JLxkTm6menxty7Vc?u=https%3A%2F%2Fnam06.safelinks.protection.outlook.com%2F%3Furl%3Dhttps%253A%252F%252Ftrac.ietf.org%252Ftrac%252Fietf%252Fmeeting%252Fwiki%252F105hackathon%26data%3D02%257C01%257Cdthaler%2540microsoft.com%257C42c3f30f51b44ac0f84c08d70176e5d8%257C72f988bf86f141af91ab2d7cd011db47%257C1%257C0%257C636979482489223189%26sdata%3DPUbx37GMKa1uFV6T2yJs%252FBXiWpr0mtaVDxtqip4whgc%253D%26reserved%3D0> has the relevant info,
and a link to register at the top.

Dave
IMPORTANT NOTICE: The contents of this email and any attachments are confidential and may also be privileged. If you are not the intended recipient, please notify the sender immediately and do not disclose the contents to any other person, use it for any purpose, or store or copy the information in any medium. Thank you.
_______________________________________________
TEEP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf..org/mailman/listinfo/teep<https://clicktime.symantec.com/3EoP53PJS8pEGnCM62J3WYT7Vc?u=https%3A%2F%2Fnam06.safelinks.protection.outlook.com%2F%3Furl%3Dhttps%253A%252F%252Fwww.ietf.org%252Fmailman%252Flistinfo%252Fteep%26data%3D02%257C01%257Cdthaler%2540microsoft.com%257C42c3f30f51b44ac0f84c08d70176e5d8%257C72f988bf86f141af91ab2d7cd011db47%257C1%257C0%257C636979482489223189%26sdata%3DygTcxiZAsyEBA06sWGQpqSOKfMkMjb2EbMi1iujdl0Y%253D%26reserved%3D0>

---

From: Lubna Dajani <[email-masked]>
Date: Sat, 20 Jul 2019 07:02:10 -0400

I would like to join the hackathon

Sent from my iPhone, so please forgive any typos or autocorrect fumbles 
+1 201-982-0934

> On Jul 20, 2019, at 12:30 AM, Mingliang Pei <Mingliang_Pei=[email-masked]> wrote:
> 
> From: TEEP <teep-bounces@ietf..org> On Behalf Of Dave Thaler
> https://www.ietf..org/mailman/listinfo/teep